Información, Consultas y Servicios en la web

En nuestra página web encontrarás gran cantidad de información que te ayudará a resolver dudas, beneficiarte de servicios, conocer otros productos, etc.

Éstas son algunas direcciones de interés en nuestra página web:

  • Home Accede a la página principal de nuestra página web.

  • Documentación Accede a la documentación actualizada de los productos y a otras publicaciones de interés.

  • Descargas para clientes Mantén siempre al día tu producto consiguiendo mejoras, nuevas versiones, el Archivo de Identificadores de Virus y Software malicioso diario, etc.

  • Renovación de servicios y productos Renueva tus servicios tan pronto como éstos caduquen. Es la única forma de conseguir que tu producto mantenga toda su eficacia contra los códigos maliciosos.

  • Soporte técnico online Resuelve tus dudas sobre infecciones, virus, productos y servicios, etc., a cualquier hora del día y cualquier día del año, con información y ayuda continua y completamente actualizada.

  • Recordatorio de claves ¿Has olvidado o perdido tus claves (nombre y contraseña) de usuario registrado? No te preocupes, te las recordamos inmediatamente.

  • Registro online Para poder utilizar todos los servicios incluidos con tu producto (actualizaciones, soporte técnico, renovaciones, SOS Virus, FAQ, etc.), antes debes registrarte.

  • Cambio de correo electrónico ¿Desea modificar el correo electrónico donde recibe las comunicaciones? Hágalo sin problemas.

  • Utilidades de reparación Utiliza las herramientas especiales que ponemos a tu disposición para eliminar ciertos virus que causan estragos en el sistema operativo.

  • Security info Información y recursos actualizados en tiempo real para estar a salvo del malware.

  • Enciclopedia de virus Consulta toda la información sobre cualquier virus y la forma de eliminarlo correctamente.

  • Mapa de virus Observa el mapa mundial de infecciones en este mismo instante, de forma gráfica, interactiva y estadística.

  • Virusómetro Consulta el tiempo vírico que hace hoy, y conoce si el mundo o tu país se encuentra en estado de alerta o de calma.

  • Software de evaluación Obtén y prueba gratuitamente el producto que desees.

  • Productos Consulta las características de productos para grandes empresas, negocios y particulares, pudiendo además adquirirlos y probarlos sin compromiso.


Novedades en esta versión

incluye las últimas tecnologías en detección de malware (software malicioso), consiguiendo proporcionar unos niveles de seguridad sin precedentes. Entre las novedades de destacan las siguientes:

Nueva tecnología de protección firewall

La nueva protección firewall incluye las tecnologías más avanzadas para neutralizar todo tipo de ataques e intrusos. Además, si cuentas con una red inalámbrica (WiFi), detectará y bloqueará todos los ataques e intentos de intrusión que se produzcan a través de la misma.

Tecnologías TruPreventä

Protegen tu ordenador contra amenazas desconocidas con características dañinas que aún no han sido completamente determinadas, pero cuyo comportamiento resulta sospechoso.

Protección contra vulnerabilidades

Aumenta el nivel de seguridad de tu ordenador solucionando las posibles vulnerabilidades del software instalado en tu ordenador. Con el nuevo sistema de detección de vulnerabilidades podrás averiguar en cualquier momento si tu ordenador presenta algún fallo de seguridad.

Creación de CD de rescate

El CD de rescate te permite arrancar tu ordenador en casos de emergencia, desde un entorno libre de virus. Crearlo es muy sencillo gracias al asistente que incorpora .

Recuperación automática de la configuración original del navegador

Si algún tipo de spyware logra modificar la página de inicio o la página de búsqueda de tu navegador de Internet, podrás restaurar la configuración original de una forma sencilla, evitando que sea modificada una y otra vez.

Protección de información confidencial

La protección contra estafas te permite evitar que tu información confidencial (contraseñas, números de cuenta, etc.) pueda salir del ordenador sin tu permiso. Cuando se detecta un envío de información confidencial el programa te pregunta si deseas permitir el envío o si deseas denegarlo.

Sistema de estadísticas

Las estadísticas muestran de forma gráfica información sobre todas las acciones realizadas por el programa: número de amenazas o ataques bloqueados, mensajes de correo basura, vulnerabilidades detectadas y páginas web bloqueadas por el filtro de acceso a sitios web.


Introducción

Introducción a

¡Bienvenido a ! Has adquirido una solución de seguridad avanzada que te permitirá disfrutar de Internet con total confianza, sin tener que preocuparte del creciente número de amenazas que surgen a diario. Por fin podrás olvidarte del spyware, las estafas, los hackers, el spam, los virus...

Además, gracias al excelente filtro de acceso a sitios web que incluye, dirás adiós a la otra gran amenaza de Internet: los contenidos inapropiados. Ahora todos los tuyos podrán navegar con total seguridad, evitando en todo momento las páginas web con contenidos no deseados.

Y para tu mayor tranquilidad, ponemos a tu disposición un amplio abanico de servicios destinados a apoyarte en todo momento ante las posibles dudas que te puedan surgir. La combinación de un producto puntero y los mejores servicios personalizados convierten a en una de las mejores y más completas soluciones de seguridad del mercado.

  • Características principales

  • Novedades de


Características

Características de

Entre las principales características de destacan las siguientes:

Protección contra el spyware

Protege tu privacidad impidiendo que el software espía (spyware) se instale en tu ordenador. La protección anti-spyware evita que este tipo de software recopile datos sobre tus hábitos y preferencias al navegar por Internet.

Protección contra amenazas desconocidas

Gracias a las revolucionarias Tecnologías TruPrevent ä ahora, más que nunca, estarás protegido contra el malware desde el primer momento.

Protección contra todo tipo de malware

No sólo estás protegido contra los virus. Ahora cuentas con una protección integral capaz de combatir eficazmente todo tipo de software malicioso: herramientas de hacking, jokes, cookies maliciosas, virus, etc.

Firewall

Evita posibles intrusiones o ataques por parte de piratas informáticos y neutraliza los virus de red que intenten introducirse en tu ordenador a través de Internet.

Protección anti-spam

Te protege contra el correo basura, evitándote pérdidas de tiempo y recursos. Con la protección anti-spam podrás mantener tu Bandeja de Entrada libre de mensajes con contenido publicitario, que en ocasiones se envían de forma masiva en Internet.

Protección contra estafas

Te protege contra el creciente número de estafas que tienen lugar en Internet. Por ejemplo, gracias a la protección contra estafas en el correo electrónico (phishing), puedes evitar las páginas web que, aparentando pertenecer a bancos u otras entidades de confianza, en realidad se encuentran bajo el control de estafadores.

Además, tus contraseñas o números de tarjetas de crédito estarán más seguras que nunca. Ninguno de estos datos podrá salir del ordenador sin tu consentimiento previo.

Por otra parte, si te conectas a Internet a través de un módem telefónico, evitarás que se realicen llamadas a números de pago sin tu consentimiento.

Control de seguridad al acceder a Internet

Cada vez que te conectes a Internet, se evaluará el nivel de seguridad de tu ordenador con el fin de garantizar una conexión en condiciones óptimas. Si detecta que la configuración no es la adecuada para garantizar un nivel de seguridad óptimo, te sugerirá las medidas a tomar para corregir esta situación.

Filtro de acceso a sitios web

Si tu ordenador va a ser utilizado por otras personas, podrás restringir los contenidos a los que éstas podrán acceder mientras navegan por Internet. Configura filtros adaptados para cada usuario y olvídate de las páginas web con contenidos inapropiados.

Protección contra vulnerabilidades

Te protege contra las vulnerabilidades que podrían hacer de tu ordenador una presa fácil de diversos tipos de software malicioso y de los piratas informáticos. Ahora podrás solucionar las vulnerabilidades que se detecten en tu ordenador, dotando a éste de un mayor nivel de seguridad.

Servicios

Benefíciate de la amplia gama de servicios que te ofrecemos. Ahora cuentas con el apoyo de todo un equipo de expertos en seguridad informática que te ayudarán a resolver cualquier duda que te pudiera surgir. Además, en nuestra página web podrás acceder a las últimas versiones de nuestros productos y a toda la información que necesitas.


Registro online

Resulta imprescindible registrar el producto para poder utilizar los servicios que acompañan a (actualizaciones diarias y automáticas, soporte técnico online, SOS virus 24 horas, etc.).

Después de rellenar el formulario de registro en la web, recibirás un correo electrónico con tus datos de cliente (nombre de usuario, contraseña, y número de cliente), que sirven para identificarte como usuario registrado.

Únicamente es necesario registrar el producto si...:

  • Lo has adquirido en un comercio.

  • Has comprado un ordenador nuevo y forma parte del software que lo acompaña.

Si tu caso es uno de los anteriores sigue las instrucciones que se indican a continuación para realizar el registro.

Si no lo es y ya has recibido un correo electrónico con tus datos de cliente, configura ahora el programa para que se actualice automáticamente siguiendo las instrucciones del apartado Configurar actualizaciones.

Nota: Si dispones de una Edición profesional para varios usuarios solamente deberás realizar el registro una vez.

Sigue estos pasos para realizar el registro:

A) En la Barra de Tareas de Windows (junto al reloj), haz un doble clic sobre el icono del programa.

B) En la ventana principal de , haz clic sobre el símbolo de interrogación de la ayuda (en el ángulo superior derecho de la ventana) y luego haz clic sobre la opción registro online.

C) Ahora se abre EL NAVEGADOR DE INTERNET. Sigue estos pasos para realizar el proceso de registro en la web:

  1. Selecciona el país en el que te encuentras y el idioma correspondiente.

  2. Indica si has registrado anteriormente uno de nuestros productos.

  3. Si Sí habías registrado antes uno de nuestros productos, aparece una pantalla en la que deberás introducir el número de cliente que te dieron entonces y tu dirección de correo electrónico, y hacer clic en el botón Siguiente. Si No recuerdas tu número de cliente haz clic en la opción que aparece en la parte inferior de la ventana y te volveremos a enviar un correo electrónico con tus datos.

    Si No habías registrado antes uno de nuestros productos, aparece una pantalla en la que deberás indicar si has comprado para una empresa. Selecciona Sí o No y haz clic en el botón Siguiente.

  4. Rellena el formulario de registro con tus datos. Los campos indicados con un asterisco debes rellenarlos obligatoriamente para poder continuar. Dos campos resultan especialmente importantes:

    Dirección de correo electrónico    : Te enviaremos a dicha dirección de correo tus claves de cliente (imprescindibles para configurar las actualizaciones). Debe ser una dirección de correo válida puesto que, de otro modo, no recibirás información importante.

    Código de activación    : Encontrarás este código dentro del estuche, pegado encima del CD.

  5. Aparece una pantalla en la que te mostramos información muy importante. Imprímela y/o guárdala en un lugar donde no la vayas a perder.

Notas:

  • Apunta estos datos ahora antes de cerrar la pantalla final de registro online. Por si acaso, Te remitiremos esta información por correo electrónico a la dirección que has indicado en el formulario.

  • Si no puedes realizar este registro ahora (por ejemplo, porque no tienes conexión a Internet), no te preocupes: podrás hacerlo en cualquier momento. Sin embargo, resulta sumamente recomendable que el registro online de tu producto se realice a la mayor brevedad posible. No es posible garantizar un estado óptimo de protección si el producto no está registrado. Además, en el plazo de quince días dejará de actualizarse automáticamente.

Una vez realizado el registro online de en la web, te recomendamos configurar las actualizaciones automáticas.


Discos de rescate

En ocasiones, ciertos virus podrían provocar que sea imposible arrancar el ordenador o hacerlo desde un entorno libre de virus. En tal caso es necesario arrancar el ordenador desde un disquete o un CD de arranque (libre de virus) y realizar un análisis durante el arranque del ordenador.

Puedes utilizar el CD de a modo de disco de rescate o crear disquetes o CD de arranque desde el menú Herramientas de .

  • Cómo crear disquetes de rescate

  • Cómo crear un CD de rescate

  • Utilizar el CD de instalación como disco de rescate

  • Cómo utilizar los discos de rescate

Nota: Es muy importante que los discos de rescate se creen en un ordenador limpio de virus. En caso contrario, estos discos no servirán de nada ya que no permitirán un arranque del ordenador en un entorno libre de virus.


Cómo crear disquetes de rescate

Antes de comenzar, ten a mano suficientes discos (normalmente cuatro) y sigue estos pasos:

  1. En el menú Herramientas haz clic en Crear discos de rescate.

  2. En la ventana de bienvenida al asistente que aparece haz clic en Siguiente.

  3. Marca la opción Crear disquetes de rescate, introduce el primer disquete en la unidad correspondiente y haz clic en Siguiente. El asistente comenzará a crear este primer disco y te solicitará que introduzcas uno nuevo cuando el primero esté lleno. Este proceso se repite hasta crear todos los discos que sean necesarios.

  4. Al finalizar el proceso aparece una pantalla que te informa de que el proceso ha concluido con éxito. Haz clic en el botón Finalizar.

Pon etiquetas a los discos que acabas de crear para poder identificarlos fácilmente, protégelos contra escritura (levantando la pestaña en la parte inferior izquierda de la cara trasera) y guárdalos en un lugar seguro.

También puedes crear los discos de rescate desde el botón Inicio de Windows:

  1. Haz clic en el botón Inicio.

  2. Haz clic en Todos los programas.

  3. Haz clic en .

  4. Haz clic en Discos de rescate.


Cómo crear un CD de rescate

El CD de rescate te permite arrancar tu ordenador en caso de emergencia, desde un entorno libre de virus. Ten a mano un CD virgen antes de empezar y sigue estos pasos:

  1. En el menú Herramientas haz clic en Crear discos de rescate.

  2. Aparece una pantalla que te da la bienvenida al asistente. Haz clic en Siguiente.

  3. Haz clic en la opción Crear CD/DVD de rescate.

  4. Indica si deseas crear el CD de rescate directamente usando la herramienta de grabación que incorpora , o crear una imagen ISO del CD que podrás grabar posteriormente con tu programa de grabación de CD habitual. Te recomendamos crearlo directamente con . Para ello, marca la opción Seleccionar unidad de grabación y haz clic en Siguiente.

  5. Introduce un CD virgen en la unidad grabadora de CD o DVD y haz clic en Siguiente. Una vez finalizado el proceso de grabación aparece una ventana indicando que el CD de rescate se ha creado satisfactoriamente. Haz clic en Cerrar.

Rotula el CD adecuadamente y guárdalo en un lugar seguro.

También puedes crear los discos de rescate desde el botón Inicio de Windows (Inicio > Todos los programas > > Discos de rescate).


¿Cómo se utilizan los discos de rescate?

Si en algún momento necesitas utilizar los Discos de Rescate para arrancar el ordenador desde un entorno libre de virus, hazlo del siguiente modo:

  1. Arranca el ordenador con el CD de rescate o el primer disquete de arranque introducido en la unidad correspondiente.

  2. Sigue las instrucciones que aparecen en pantalla.

Si tienes el CD de instalación de también podrás utilizarlo para arrancar el ordenador en casos de emergencia. Puedes obtener más información en el apartado Cómo utilizar el CD de instalación como disco de rescate.


Cómo usar el CD de instalación a modo de disco de rescate

Si lo deseas puedes utilizar el CD de instalación de para arrancar el ordenador desde un entorno libre de virus en casos de emergencia, cuando no es posible hacerlo con normalidad. Para ello, tu ordenador debe estar configurado para arrancar desde el CD-ROM. Sigue estos instrucciones:

  1. Arranca tu ordenador con el CD de instalación de dentro de la unidad de CD-ROM.

  2. Aparece una pantalla en la que puedes elegir el idioma. Haz clic en Intro para continuar.

  3. A continuación, se muestra una pantalla de bienvenida. Pulsa la tecla C para continuar, o A (Avanzado) si el disco duro tiene más de una partición y deseas indicar cuál de ellas deseas analizar. En este último caso, una vez seleccionada la partición o particiones a analizar, pulsa la tecla C para continuar.

  4. El análisis comienza de forma automática transcurridos unos instantes.

  5. Al finalizar el análisis se muestra información sobre los archivos analizados, infectados, virus detectados, etc. Si deseas guardar este informe en un archivo de texto, introduce un disquete en la disquetera y pulsa la tecla S.

  6. Pulsa la tecla T para terminar. Entonces, la bandeja del CD-ROM se abrirá de forma automática. Cuando esto ocurra, extrae el CD-ROM de instalación. El ordenador se reiniciará de forma automática y arrancará desde el disco duro con normalidad.

Nota: Si tu ordenador no está configurado para arrancar desde la unidad de CD-ROM o DVD, accede a la BIOS de tu ordenador y configura la secuencia de arranque que desees.


Requisitos de instalación

Para que sea posible la instalación y correcto funcionamiento de , deben cumplirse previamente una serie de requisitos de hardware y software.

  • Procesador: Pentium 300 Mhz.

  • Memoria RAM: 128 MB.

  • Disco Duro: 160 MB de espacio libre mínimo en disco duro.

  • CD-ROM: Para instalar desde un CD, el ordenador debe contar con una unidad de CD-ROM o DVD.

  • Sistema Operativo: tener instalado alguno de los siguientes sistemas operativos: Windows XP, Windows 2000 Pro, Windows Me o Windows 98.

  • Internet Explorer 5.01 o superior.


Reparar la instalación

En ciertas circunstancias excepcionales ciertos archivos de podrían resultar dañados debido a diversas circunstancias. Si sucede esto, vuelve a instalar el programa desde el CD de , o ejecutando el archivo de instalación. Aparecerá una pantalla con dos opciones: Reparar y Eliminar. Selecciona la opción Reparar y el programa se reinstalará.


Desinstalación

La desinstalación de puede realizarse de diferentes formas, aunque todas ellas realizan las mismas operaciones (borran los archivos del programa, eliminan las entradas del Registro de Windows, etc.).

Desinstalación desde la lista de programas instalados (Todos los programas)

  1. Cierra los programas de correo.

  2. Haz clic en el botón Inicio de Windows.

  3. Selecciona la opción Todos los programas.

  4. Haz clic en .

  5. Haz clic en la opción Desinstalar.

  6. Haz clic en el botón Aceptar para confirmar que deseas desinstalar el programa.

  7. te invita a rellenar una encuesta de satisfacción sobre el programa y los motivos que te llevan a desinstalarlo. Selecciona la opción Sí, ¡Quiero dar mi opinión sobre ! y haz clic en el botón Siguiente para rellenar la encuesta. Si no estás conectado a Internet, aparece un mensaje que te informa de que debes estar conectado para realizar la encuesta.

  8. Tras completar la encuesta, regresa a la pantalla de desinstalación de .

  9. Al finalizar la desinstalación podría ser necesario reiniciar el ordenador. En tal caso, se mostrará una pantalla con las siguientes posibilidades: Sí, deseo reiniciar el equipo ahora, o No, reiniciaré el equipo más tarde. Marca una de ellas y haz clic en el botón Finalizar.

Desinstalación desde el Panel de Control de Windows

  1. Cierra los programas de correo.

  2. Haz clic en el botón Inicio de Windows.

  3. Accede al Panel de control.

  4. Con el ratón, haz doble clic sobre el icono Agregar o quitar programas.

  5. Selecciona .

  6. Haz clic en el botón Quitar para desinstalar el programa.

  7. te invita a rellenar una encuesta de satisfacción sobre el programa y los motivos que te llevan a desinstalarlo. Selecciona la opción Sí, ¡Quiero dar mi opinión sobre ! y haz clic en el botón Siguiente para rellenar la encuesta. Si no estás conectado a Internet, aparece un mensaje que te informa de que debes estar conectado para realizar la encuesta.

  8. Tras completar la encuesta, regresa a la pantalla de desinstalación de .

  9. Al finalizar la desinstalación podría ser necesario reiniciar el ordenador. En tal caso, se mostrará una pantalla con las siguientes posibilidades: Sí, deseo reiniciar el equipo ahora, o No, reiniciaré el equipo más tarde. Marca una de ellas y haz clic en el botón Finalizar.


Instalación: Pasos previos

Si tienes algún antivirus instalado, asegúrate de que esté perfectamente desinstalado antes de instalar . Dos soluciones de seguridad diferentes instaladas en el mismo equipo pueden producirte problemas.

Para ello sólo tienes que seguir los pasos que se dan a continuación:

  1. Haz clic en el botón Inicio de Windows y busca el Panel de Control (normalmente, dentro del apartado Configuración).

  2. Haz clic en Agregar o quitar programas.

  3. Selecciona el programa que deseas desinstalar y haz clic en Quitar.

  4. Sigue los pasos que te indica el asistente de desinstalación.

Nota: En algunos casos, si el asistente de instalación detecta que tienes un programa incompatible instalado te dará la opción de desinstalarlo.


Instalación: Inicio

  1. Introduce tu CD en la unidad lectora apropiada de tu ordenador. Si has descargado desde Internet, ejecuta el archivo correspondiente.

  2. muestra el asistente de instalación. Si tu ordenador tiene activada la ejecución automática, al cabo de unos segundos te encontrarás en el paso 3.

Si tu ordenador NO tiene activada la ejecución automática, la instalación no comenzará al introducir el CD. En tal caso sigue los pasos que se enumeran a continuación:

a. En el Escritorio de tu PC haz doble clic en MI PC.

b. Haz clic con el botón derecho del ratón sobre la unidad de CD.

c. Elige la opción Explorar y haz clic sobre ella con un solo clic del botón principal del ratón.

d. Haz un doble clic sobre el archivo autorun, y el asistente de instalación se pondrá en marcha.

  3. Selecciona el idioma que prefieres utilizar durante el proceso de instalación.


Instalación: Bienvenida a la instalación

Aparece una ventana de bienvenida que te indica los componentes de que se van a instalar en tu ordenador. Haz clic en el botón Siguiente.


Instalación: Acuerdo de licencia

Ahora estás ante la pantalla de Acuerdo de licencia.

Haz clic en el botón Sí para aceptar el acuerdo de licencia. Si seleccionas No, el proceso de instalación se interrumpirá.


Instalación: Instalación típica y personalizada

Aparece una pantalla en la que puedes seleccionar el tipo de instalación a realizar: típica o personalizada. Si realizas una instalación típica se instalarán todas las protecciones por defecto. Sin embargo, si prefieres especificar las protecciones que deseas instalar haz clic en Instalación personalizada.

En esta pantalla también puedes modificar el directorio de instalación predeterminado (no es recomendable cambiarlo). Para hacerlo, haz clic en Examinar... y selecciona el directorio. Haz clic en Siguiente para continuar.

  • Instalación típica

  • Instalación personalizada


Instalación típica: Análisis de memoria

analiza ahora automáticamente la memoria para garantizar una instalación en un entorno libre de virus. Cuando finaliza, presenta el informe de software malicioso detectado y la acción realizada con cada código malicioso.

Haz clic en el botón Aceptar. comenzará a copiar los archivos necesarios para instalar en tu equipo las distintas protecciones contra el software malicioso y el firewall.


Instalación: Registro online

Aparece una ventana invitándote a registrarte. El registro online es un proceso en el que rellenas un formulario online, tras lo cual se te envía un nombre de usuario y una contraseña que sirven para identificarte como usuario.

Si bien para poder disfrutar de todos los servicios es imprescindible haber realizado el registro online, en este momento te recomendamos seleccionar la opción No, ya estoy registrado o pienso registrarme más tarde, para agilizar el proceso de instalación. Pero recuerda que para disfrutar de todos los servicios, tendrás que realizar el registro más adelante.

Haz clic en Siguiente.

Nota: En las versiones de suscripción, y en las adquiridas a través de Internet no se ofrecerá la posibilidad de acceder al registro online durante la instalación.


Instalación: Envío de información

Indica si deseas permitir el envío anónimo de información sobre las amenazas detectadas en tu ordenador. Estos datos se utilizarán para mantener actualizada la información sobre el impacto de los virus en distintas partes del mundo.


Instalación: Fin de la instalación

Aparece una ventana te indica que la instalación se ha completado. Te recomendamos reiniciar el equipo ahora para que se activen las protecciones. Asegúrate de que se encuentra activada la opción Sí, deseo reiniciar el equipo ahora y haz clic en Finalizar.


Instalación: Análisis durante la instalación

Puedes Analizar la memoria durante la instalación y/o Analizar el disco duro durante la instalación. Realiza la selección deseada y haz clic en el botón Siguiente.

Sólo si en el paso anterior se indicó la realización de algún análisis, éste se llevará a cabo. Cuando finalice, haz clic en Aceptar.


Instalación: Elegir protecciones

Selecciona los módulos de protección que deseas instalar: Protección frente a virus, spyware y otras amenazas, protección contra amenazas desconocidas, protección firewall y protección contra accesos inseguros a Internet.

Lo más recomendable es instalar todas estas protecciones.


Instalación: Protección firewall

Haz clic en Configurar las opciones avanzadas de la protección firewall si deseas indicar los tipos de red a los que se conectarán los adaptadores de red que tengas instalados. Si el adaptador se va a conectar a una red local selecciona la opción correspondiente en la lista desplegable. Si por el contrario va a conectarse directamente a Internet (por ejemplo, un módem telefónico), selecciona Internet.

Recuerda que también puedes configurar la protección firewall en cualquier momento, una vez instalado el programa.

A continuación, haz clic en Siguiente.

Nota: Si tu sistema operativo es Windows XP y tienes activado el firewall que incorpora este sistema operativo, se muestra una ventana que te permite desactivarlo antes de instalar el firewall que incluye . Te recomendamos utilizar la protección firewall de , ya que dispone de características de protección superiores.


Instalación: Filtro de acceso a sitios web 1

Si tu ordenador va ser utilizado por otros usuarios puedes instalar ahora el filtro de acceso a sitios web. Ello te permitirá evitar que estos usuarios puedan acceder a contenidos no deseados mientras navegan por Internet.

Para instalar este filtro marca la opción Instalar ahora el filtro de acceso a sitios web. Al hacerlo, aparecerá una pantalla de bienvenida. Haz clic en Siguiente para continuar.


Instalación: Filtro de acceso a sitios web 2

Introduce la contraseña del supervisor. Como usuario supervisor, podrás indicar qué filtros de contenido se aplicarán a cada usuario del ordenador. Es importante que recuerdes bien la contraseña, ya que en caso olvidarla, deberás instalar de nuevo . Haz clic en Siguiente para continuar.


Instalación: Filtro de acceso a sitios web 3

Configura los filtros que se deben aplicar a cada una de las personas que utilizarán el ordenador para conectarse a Internet.

Para ello:

  1. Haz clic en el botón Nuevo y establece la configuración de un usuario del equipo.

  2. En la ventana que aparece, rellena los campos Nombre, Contraseña, Confirmar contraseña y Usar el filtro (filtro infantil, filtro adolescente, etc.).

  3. Si haces clic en el botón Opciones adicionales..., puedes establecer:

  • Listas blancas: Páginas web a las que el usuario tendrá acceso independientemente del filtro asignado.

  • Listas negras: Páginas web a las que el usuario no tendrá acceso independientemente del filtro asignado.

  4. Repite estos pasos para cada uno de los usuarios del ordenador. Una vez concluido el proceso, haz clic en el botón Finalizar.


¿Cómo abrir la ventana principal del programa?

¿Cómo puedo abrir la ventana principal del programa?

Una vez instalado el programa, puedes abrir la ventana principal de varias formas:

Desde el botón Inicio de Windows

  1. Haz clic en el botón Inicio de Windows.

  2. Selecciona Todos los programas.

  3. Selecciona .

  4. Selecciona la opción Abrir .

Desde el icono del programa en la Barra de tareas de Windows (junto al reloj del PC)

  1. Haz clic con el botón secundario del ratón sobre el icono del programa que aparece junto al reloj del PC.

  2. Selecciona la opción Abrir .

Desde la Barra de acceso rápido (Quick Launch)

  1. Haz clic en el icono de que aparece junto al botón Inicio de Windows.

Consulta la sección ventana principal de para obtener más información sobre las opciones disponibles en la pantalla principal del programa.


Ventana principal

La ventana principal de consta de un menú principal y una barra de botones desde los que puedes acceder a todas las opciones del programa:

Menú principal de

  • Estado: Informa del estado general del programa mediante tres paneles que adquirirán un tono anaranjado o rojizo cuando la protección de tu PC requiera tu atención. Despliega estos paneles para ver el estado de cada una de las protecciones y configurarlas si lo deseas.

  • Analizar: Analiza tu PC cuando lo desees. Simplemente selecciona los componentes de tu PC que desees y el análisis se pondrá en marcha de inmediato. También te permite programar análisis para que tengan lugar cuando desees.

  • Cuarentena: Contiene los archivos sospechosos que han sido aislados del resto para garantizar la seguridad de tu PC. Envíanos desde aquí estos archivos para que sean analizados por nuestros expertos.

  • Herramientas: Con ellas podrás sacar el máximo partido a : detección de vulnerabilidades, copia de seguridad de la configuración de Internet Explorer, discos de rescate, acceso al buzón de sugerencias, etc.

  • Servicios: Si ya te has registrado podrás beneficiarte de los servicios que acompañan al programa. Contarás con el respaldo de expertos en seguridad informática, que te ayudarán a resolver las posibles dudas que te puedan surgir.

Barra de botones de

  • Actualizar: Configura el programa para que se actualice automáticamente. También puedes realizar una actualización manualmente cuando lo desees.

  • Preferencias: Configura desde aquí el autodiagnóstico, las áreas de acceso restringido, etc.

  • Informes: Podrás ver de un vistazo el software malicioso detectado, las actualizaciones y análisis realizados, intrusiones y ataques bloqueados por el firewall, etc. Además, gracias al novedoso sistema de estadísticas podrás ver toda la información de forma gráfica. Así tendrás toda la información que necesitas de un vistazo.

Menú Ayuda de

Podrás obtener toda la información necesaria para utilizar el programa. Para ello:

  1. Haz clic en el signo de interrogación [image] que aparece en la esquina superior derecha de la ventana del programa.

  2. Escribe en el recuadro la palabra o frase sobre la que desees encontrar información.

  3. Haz clic en Buscar.

  4. Selecciona el tema de ayuda que desees.

Si deseas más información pulsa la tecla F1 y aparecerá el tema de ayuda relacionado con la ventana en la que te encuentres.

Desde el menú Ayuda también puedes entre otras cosas:

  • Acceder al registro online.

  • Ver los consejos y preguntas frecuentes.

  • Un listado de direcciones de contacto, etc.


Utilización del menú contextual en la barra de tareas

Utilización del menú contextual en la Barra de tareas (junto al reloj del PC)

Siempre que se encuentren activas las protecciones automáticas del programa, podrás ver el icono correspondiente de en la Barra de tareas de Windows (junto al reloj del PC).

Al hacer clic con el botón derecho del ratón sobre el icono, aparece un menú contextual con las siguientes opciones:

  • Abrir : Abre la ventana de .

  • Efectuar autodiagnóstico: Comprueba el nivel actual de protección de . Este nivel se calcula en función del nivel de actualización del programa y del estado de las protecciones automáticas (activada, desactivada, error o no instalada). El nivel de protección se muestra mediante una barra de estado en la pantalla correspondiente al menú Estado.

  • Bloquear conexiones de red: Interrumpe temporalmente toda comunicación con Internet, en casos de emergencia. Si has bloqueado las conexiones de red, esta opción pasa a llamarse Desbloquear conexiones de red y te permite restablecer todas las comunicaciones de red. Consulta el apartado Bloqueo de todas las conexiones de red para obtener más información.

  • Cerrar sesión web (nombre de usuario): Se muestra una vez que un usuario se ha identificado en el filtro de contenidos web con su nombre de usuario y contraseña, y permite finalizar la sesión de dicho usuario en Internet, en lo que a navegación web se refiere.

  • Noticias: Suscríbete a los distintos canales de noticias, o consulta el archivo de noticias. Con ello, las noticias sobre seguridad informática llegarán de manera directa a tu Escritorio. Conseguirás información puntual y actualizada sobre las últimas noticias en el mundo de la seguridad informática, alertas automáticas, información en el mismo momento en que se produce la noticia, etc.

  • Online: Accede a ciertas áreas de la web con información de tu interés.

  • Ver archivos en cuarentena: Esta opción sólo se muestra si la ventana principal del programa se encuentra cerrada. Al hacer clic sobre ella, accederás al área de cuarentena.

  • Cerrar la protección automática. Desactiva la protección automática y muestra mensaje pidiendo tu confirmación. Si haces clic sobre el botón Si, la protección automática se desactivará inmediatamente y el icono correspondiente desaparecerá de la Barra de tareas (junto al reloj del PC). Si deseas más información sobre este tema, consulta el apartado Protección automática de esta ayuda.


Analizar utilizando el menú contextual

Desde el Explorador de Archivos de Windows, también puedes analizar los archivos o directorios que desees siguiendo estos pasos:

  1. Selecciona los archivos o directorios que desees analizar.

  2. Haz clic sobre ellos con el botón derecho del ratón.

  3. Selecciona la opción Analizar con .

  4. El análisis comienza automáticamente. Cuando éste finaliza, muestra el resultado del mismo. Puedes consultar el Informe, o cerrar el cuadro de diálogo haciendo clic en el botón Aceptar.


Estado general

El menú Estado consta de los siguientes paneles:

Protecciones de seguridad

Inicialmente muestra información general sobre el número de amenazas detectadas, y los ataques bloqueados por el firewall. Al hacer clic en Ver estadísticas, muestra esta información de forma gráfica y pormenorizada.

Haz clic en este panel para ver el estado de todas las protecciones. Al hacer clic en Configurar aparece una consola que agrupa a todas las opciones de configuración.

Al hacer clic en Ver actividad de red aparece un informe de las comunicaciones que el firewall está monitorizando: programas que han establecido una conexión con la red, conexiones permitidas o denegadas, puertos utilizados, etc.

Filtros de contenido no deseado

Muestra información sobre el número de mensajes de correo electrónico no solicitados que ha detectado, y el número de páginas web que ha bloqueado el filtro de acceso a sitios web. Si deseas información pormenorizada haz clic en Más información.

Haz clic en Configurar para acceder a la consola central de configuración del programa y configurar la protección anti-spam y el filtro de acceso a sitios web como desees.

Actualizaciones y suscripción

Te informa sobre el nivel de actualización del programa y muestra la fecha hasta la que tienes contratados los servicios. Haz clic en el panel para configurar las actualizaciones automáticas, o para indicar que se actualice en ese momento.


Tipos de análisis

Las protecciones automáticas de son análisis en segundo plano que mantienen al equipo libre de códigos maliciosos en todo momento.

Adicionalmente, permite realizar diferentes tipos de análisis a medida

  • Análisis Exhaustivos . Analizan el elemento de tu ordenador que selecciones (disquetera, unidad C:...). Para ello, haz clic sobre el elemento que deseas analizar en el menú Analizar.

  • Análisis programados . Son aquellos análisis que se configuran para ponerse en marcha por sí solos en un momento concreto. Además, pueden ejecutarse automáticamente de forma periódica en el tiempo. Esto dependerá de las características indicadas para cada uno de ellos, durante su creación.

Puedes realizar un análisis inmediato sobre cualquiera de los elementos accesibles desde el Explorador de Archivos (archivos, directorios, unidades de disco,…). Para hacerlo:

  1. Selecciona los archivos o directorios que desees analizar.

  2. Haz clic sobre el botón secundario del ratón.

  3. Haz clic en Analizar con .


¿Cómo realizar un análisis del PC?

Los análisis exhaustivos permiten analizar cualquier parte o elemento del ordenador en busca de virus y otras amenazas, en un momento determinado. Estos análisis ofrecen la posibilidad de escoger qué área/s o elemento/s se desean analizar y se llevan a cabo en ese mismo instante, de forma inmediata.

Estas características hacen que los análisis exhaustivos estén especialmente indicados para verificar la no existencia de virus y otras amenazas en nuevos archivos que se hayan recibido por cualquier medio como disquete, CD-ROM, DVD, correo electrónico, o aquellos que se hayan bajado de Internet. Los análisis exhaustivos también te permiten analizar todos los componentes de tu ordenador.

Analizar tu ordenador en busca de virus y otras amenazas es muy sencillo con . Sigue estos pasos:

  1. Haz clic en Analizar.

  2. Selecciona el elemento de tu ordenador que deseas analizar en busca de virus y otras amenazas. Las opciones disponibles son las siguientes:

  • Analizar todo Mi PC: Al seleccionar esta opción comienza inmediatamente el análisis de TODOS los elementos de tu ordenador: memoria, unidades removibles, discos duros, CD-ROM, DVD, mensajes de correo electrónico enviados y recibidos, etc. (Este análisis puede llevar bastante tiempo, ya que se analizan TODOS los archivos almacenados en cada uno de los elementos de tu PC).

  • Analizar el disco duro: Al hacer clic en esta opción, se analizan TODOS los archivos contenidos en TODOS los discos duros existentes en el ordenador.

  • Analiza todo el correo: Al hacer clic en esta opción, se analizan TODOS los mensajes de correo electrónico enviados y recibidos.

  • Analizar otros elementos...: Mediante una lista de opciones, es posible indicar cuál es el elemento de tu ordenador que deseas analizar haciendo clic en el recuadro que aparece a la izquierda de cada uno de los elementos (archivos, directorios, etc.). Una vez seleccionados los elementos, haz clic en Analizar.

Por otra parte, existe la posibilidad de analizar directorios o archivos desde el explorador de Windows. Este tipo de análisis se conoce como análisis contextual. Para realizar el análisis basta con hacer clic con el botón secundario del ratón en el elemento que se desee analizar (directorios o archivos concretos), y seleccionar la opción Analizar con .

Mientras se está realizando el análisis se mostrará el progreso del mismo. Es posible detener momentáneamente dicho análisis haciendo clic en Pausar. Para reanudar el análisis, desde el punto en el que se pausó, haremos clic en Reanudar. Si, por el contrario, lo que quieres es finalizar el análisis, haz clic en Cancelar.

Al finalizar cualquiera de los análisis, aparece un breve resumen con los resultados del mismo. En él se muestra el número de elementos analizados, infectados, desinfectados, y renombrados.

Desde esta misma pantalla puedes obtener más información sobre el análisis realizado. Si deseas ver un informe detallado haz clic en Informe. En él se mostrarán los eventos ocurridos, la fecha y hora en que tuvieron lugar, el resultado, etc.

Configuración de los análisis


Análisis programado

Con los análisis programados no tendrás que preocuparte de realizar análisis exhaustivos cada cierto tiempo. Simplemente, indica cuándo deseas que se realicen los análisis o con qué periodicidad, y tu ordenador se analizará de forma totalmente automática.

  • ¿Cómo configurar un análisis programado?

  • ¿Cómo programar un análisis?

  • ¿Cómo editar un análisis programado?

  • ¿Cómo eliminar un análisis programado?


¿Cómo programar un análisis?

Para programar un análisis:

  1. En la ventana principal de , haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  1. Haz clic en Nuevo análisis.

  2. Se muestra la pantalla de bienvenida al asistente. Haz clic en el botón Siguiente para continuar.

  3. Haz clic en Añadir para seleccionar los elementos (unidades, archivos, directorios…) que deseas que se analicen.

  4. Utilizando los signos + de la lista (o árbol), selecciona uno a uno los elementos que desees analizar y haz clic en el botón Aceptar. Así, vete agregando a la lista los elementos que desees analizar.

  5. Si deseas eliminar alguno de ellos de dicha lista, selecciónalo y haz clic en Quitar.

  6. Cuando hayas preparado la lista con todos los elementos que el nuevo análisis debe analizar, haz clic en el botón Siguiente.

  7. Indica las características que debe tener el análisis y si éste debe ser programado o no.

Botón Configuración. Accede a las opciones de configuración del análisis mediante las fichas Análisis, Acciones, Exclusiones y Alertas, e indica las propiedades o características que debe tener el nuevo análisis.

Botón Planificación . Programa la periodicidad con la que el análisis debe realizarse automáticamente. Puedes consultar el apartado Configuración de los análisis programados: Ficha programador de esta ayuda.

  8. Haz clic en Siguiente.

  9. Escribe el nombre que quieres asignar al análisis que estás programando y haz clic en el botón Siguiente.

  10. Haz clic en Finalizar.


Configuración de los análisis programados

Para configurar un análisis programado que ya existe:

  1. En la ventana de haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. En la ventana que aparece verás los análisis programados existentes. Haz clic sobre el que deseas configurar.

  4. Haz clic en Configurar análisis. Aparecerá una ventana con las siguientes opciones:

  • Editar elementos a analizar. Haz clic en el botón Editar, si lo que deseas es modificar (agregar o quitar) los elementos que el análisis seleccionado debería analizar. Configuración del análisis. Haz clic en el botón Configuración, si lo que deseas es definir las características generales del análisis, acciones que debe realizar, exclusiones y alertas (dependiendo del tipo de análisis).

Para más información, consulta el apartado Configuración de los análisis.

  • Configuración de la programación. Haz clic en el botón Planificación. De este modo, podrás determinar cuándo y cómo debe ejecutarse este análisis programado. Esto mostrará una ficha u otra en función del tipo de análisis programado del que se trate (predefinido de antemano —al inicio del sistema y al inicio de Windows— o análisis programados creados por el usuario).

  • Programación de análisis programados predefinidos (inicio del sistema y de Windows)

  • Programación de análisis programados creados por los usuarios


¿Cómo editar un análisis programado?

Sigue estos pasos para configurar o modificar la periodicidad de los análisis que hayas programado:

  1. En la ventana principal de , haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Aparece una ventana con la lista de análisis programados existentes. Selecciona el que desees eliminar y haz clic en Configurar análisis.

  • Editar elementos a analizar. Haz clic en Editar para ver la lista de todos los elementos (memoria, discos, etc.) que el análisis seleccionado debe analizar. Puedes Añadir o Quitar elementos a este análisis.

Si deseas añadir un nuevo elemento a la lista, haz clic en Añadir. A continuación, selecciona uno a uno los elementos que deseas analizar y haz clic en el botón Aceptar. Esto los irá agregando uno a uno a la lista total de elementos a analizar.

  • Configuración del análisis: Si haces clic en el botón Configuración podrás determinar todas las propiedades del análisis. Puedes consultar más información sobre la configuración de los análisis o tareas de análisis en el apartado ¿Cómo Configurar un Análisis? (Inmediato / Programado), de esta ayuda.

  • Configuración de la programación: Haz clic en Planificación para modificar la periodicidad del análisis programado seleccionado. Puedes consultar más información sobre la configuración de los análisis o tareas de análisis en el apartado Configuración de los Análisis: Ficha programador (programados) de esta ayuda.

Cuando finalices la edición de las características del análisis, haz clic en el botón Aceptar para que los cambios realizados se apliquen. Si haces clic en el botón Cancelar los cambios no tendrán efecto.


¿Cómo eliminar un análisis programado?

Es posible eliminar cualquiera de las tareas programadas que hayas creado.

Para eliminar o borrar alguno de los análisis programados:

  1. En la ventana principal de , haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Aparece una ventana con la lista de análisis programados existentes. Selecciona el que desees eliminar y haz clic en Eliminar Análisis.


Protecciones automáticas

es una solución de seguridad a la que se han incorporado las últimas tecnologías para mantener tu ordenador permanentemente protegido contra miles de virus y muchos otros tipos de amenazas de Internet.

Las protecciones automáticas que incluye son las siguientes:

  • Protección contra amenazas conocidas : Te permite proteger tu ordenador de forma permanente contra miles de virus y otras amenazas de Internet: spyware, herramientas de hacking, marcadores telefónicos (dialers) y jokes.

  • Protección contra amenazas desconocidas: Esta protección está basada en las revolucionarias Tecnologías TruPrevent ä, y protegerá tu ordenador contra amenazas aún desconocidas.

  • Protección firewall: Te protege contra posibles intentos de intrusión mientras estás conectado a Internet.

  • Control de la seguridad al acceder a la red: Evaluará el nivel de seguridad de tu ordenador con el fin de garantizar un acceso a Internet en condiciones óptimas de seguridad.

  • Protección contra estafas: Te protege contra las estafas más comunes en Internet: desvío de llamadas telefónicas a números de pago, accesos a páginas web controladas por estafadores (phishing) y envíos no autorizados de información confidencial.

  • Protección contra el correo electrónico no deseado (anti-spam): Te protege contra el correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva.

  • Filtro de acceso a sitios web: Permite al supervisor del PC evitar que otros usuarios del ordenador puedan tener acceso a contenidos inapropiados mientras navegan por Internet.

  • Detección de vulnerabilidades: Te protege contra los posibles fallos de seguridad en los programas que tienes instalados, y que podrían hacer de tu ordenador una presa fácil de diversos tipos de software malicioso y de los hackers. Ahora podrás solucionar las vulnerabilidades que se detecten en tu ordenador, dotando a éste de un mayor nivel de seguridad.

Estas protecciones se encargan de ofrecer una protección continua en todo lo que se refiere a la manipulación de archivos, mensajes y accesos.


Protección automática contra amenazas conocidas

La protección contra amenazas conocidas tiene como misión supervisar de forma permanente todas las operaciones que se realicen con archivos o mensajes de correo electrónico enviados y recibidos, con el fin de localizar y eliminar en ellos virus y otras amenazas

Por tanto, la protección contra amenazas conocidas se encarga de ofrecer una protección continua en todo lo que se refiere a la manipulación de archivos y mensajes de correo electrónico.

Es muy importante mantener esta protección activada, ya que de lo contrario el ordenador no estará protegido contra los virus ni contra otras posibles amenazas.

  • ¿Cómo activar / desactivar la protección contra amenazas conocidas?

  • ¿Cómo configurar la protección contra amenazas conocidas?


¿Cómo activar o desactivar la protección automática contra amenazas conocidas?

La protección contra amenazas conocidas, como el resto de las protecciones, se puede activar y desactivar desde la ventana principal del programa.

Nota: Ten en cuenta que si esta protección no se encuentra activa, no estarás protegido contra los virus ni contra otras posibles amenazas.

Para activar o desactivar la protección contra amenazas conocidas desde la ventana del programa, sigue estos pasos:

  1. En la ventana principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Si deseas habilitar la protección contra amenazas conocidas asegúrate de que la casilla Activar protección contra amenazas conocidas se encuentre marcada. Si deseas desactivarla desmárcala

Si deseas más información sobre la configuración de la protección contra amenazas conocidas consulta el apartado Configurar la protección contra amenazas conocidas.


¿Cómo activar o desactivar la protección contra amenazas desconocidas?

La protección contra amenazas desconocidas protege tu ordenador contra virus desconocidos de contener amenazas aún desconocidas, y bloquea tanto los archivos adjuntos potencialmente peligrosos, como aquellos scripts que supongan un riesgo potencial.

Sigue estos pasos para activar la protección contra amenazas desconocidas:

  1. En la ventana principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas.

  4. Si deseas activar esta protección asegúrate de que la casilla Activar protección contra amenazas desconocidas está marcada. Si deseas desactivarla, desmárcala.

  5. Haz clic en Aceptar.

¿Cómo configurar la protección contra amenazas desconocidas?


¿Cómo configurar la protección contra amenazas desconocidas?

La protección contra amenazas desconocidas protege tu ordenador contra amenazas aún desconocidas, y bloquea tanto los archivos adjuntos potencialmente peligrosos, como aquellos scripts que supongan un riesgo potencial.

Sigue estos pasos para configurar esta protección:

  1. En la ventana principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas.

Aparecerá una ventana con tres opciones diferenciadas:

  • Detección de virus y otras amenazas desconocidas

  • Bloquear archivos adjuntos potencialmente peligrosos

  • Bloqueo de scripts


Cómo enviar virus desconocidos para su estudio

Al detectar un programa sospechoso, muestra un aviso emergente en la esquina inferior derecha de la pantalla que te da la opción de enviarnos la amenaza detectada, para que sea examinada por nuestros expertos

También puedes realizar el envío en cualquier otro momento. Las posibilidades son las siguientes:

Desde el menú del programa en la Barra de tareas (junto al reloj del PC):

  1. Haz clic con el botón secundario del ratón (normalmente el derecho) sobre el icono de que aparece junto al reloj del PC.

  2. Haz clic sobre la opción Ver archivos en cuarentena.

  3. Selecciona el programa que desees enviarnos y haz clic en Enviar.

  4. Sigue las instrucciones que aparecen en pantalla.

Desde la ventana principal del programa:

  1. En la ventana principal del programa, haz clic en Cuarentena.

  2. Selecciona el archivo (o los archivos) que desees enviar haciendo clic sobre ellos y a continuación, haz clic en Enviar.

  3. Aparece un asistente que te permitirá realizar el envío. Sigue las instrucciones que aparecen en pantalla.

Una vez realizado el envío, nuestros expertos comprobarán si el archivo sospechoso se encuentra efectivamente infectado.


¿Qué es la protección firewall?

La protección firewall es un filtro que protege tu ordenador de la entrada no autorizada de intrusos y garantiza una navegación segura a través de Internet.

El firewall de Platinum filtra las conexiones que entran y salen del ordenador cuando éste se conecta a Internet o a otros equipos de la red, y permite únicamente aquellas conexiones que son seguras.

Cada vez que un programa intenta conectarse a Internet, te pregunta si deseas permitir esta conexión mediante un aviso emergente. Lo mismo ocurre cuando un programa o usuario trata de conectarse desde el exterior con tu equipo.

De este modo, a medida que vas asignando permisos, obtienes un control total de las conexiones que se establecen desde tu ordenador y viceversa.

Características de la protección firewall


Características de la protección firewall

Entre las principales características de la protección firewall, destacan las siguientes:

Diferentes niveles de protección basados en la ubicación del PC: Perfiles

La protección firewall es capaz de detectar las redes a las que se conecta el ordenador, y te permite asociar éstas a un perfil. El programa cuenta con tres perfiles predeterminados, correspondientes a las ubicaciones más habituales: casa, oficina y aeropuerto. Según el perfil escogido, la protección firewall aplicará un nivel de seguridad más o menos restrictivo.

Protección de redes inalámbricas (WiFi)

Bloquea eficazmente los intentos de intrusión realizadas a través de redes inalámbricas (WiFi). Al producirse una intrusión de este tipo aparece un aviso emergente que te permitirá bloquear la intrusión de inmediato.

Accesos a la red y accesos a Internet

Indica cuáles son los programas instalados en tu ordenador que podrán acceder a la red (o a Internet).

Protección de direcciones IP

Indica cuáles son las direcciones IP con las que los programas instalados podrán comunicarse.

Protección de puertos y protocolos de comunicaciones

Especifica los puertos y protocolos que podrá utilizar cada programa para comunicarse con otros ordenadores en la red.

Protección contra intrusos

Impide las intrusiones por parte de hackers que intentan acceder a tu ordenador para realizar en él ciertas acciones, y no siempre con la mejor intención.

Bloqueos

El firewall te permite bloquear los accesos de los programas que has decidido que no deben acceder a la red local o a Internet. También bloquea los accesos que, desde otros ordenadores, se realizan para conectarse con programas en tu ordenador.

Definición de Reglas

Define reglas con las que puedes indicar qué conexiones deseas autorizar y a través de qué puertos o zonas.

Nota: A la hora de configurar y trabajar con la protección firewall, ten muy en cuenta que las reglas que apliques pueden afectar al funcionamiento de algunos programas y los recursos compartidos en la red con otros ordenadores.

  • ¿Cómo activar o desactivar la protección firewall?

  • ¿Qué son los perfiles? ¿Cómo crear nuevos perfiles y configurar los existentes?

  • ¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?

  • ¿Cómo modificar los permisos de conexión a Internet para los programas instalados?

  • Cómo crear una nueva regla de conexión avanzada

  • Activar la detección de intrusiones a través de la red WiFi


Ver el informe de actividad en la red

Si deseas obtener información sobre la actividad del firewall y el historial de las acciones que ha realizado, consulta el informe de actividad de red.

En este informe podrás ver los programas que tienen abiertas conexiones a la red, la ubicación de estos programas, y el número de comunicaciones entrantes y salientes que se han permitido o denegado.

En la sección inferior de este informe se muestra información sobre los puertos y las direcciones IP que está utilizando el programa que se encuentre seleccionado en la lista.

Sigue estos pasos para acceder al informe de actividad de red:

  1. En la ventana principal de haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Ver actividad de red para acceder al informe.

Marcando la casilla Mostrar programas del sistema operativo, la lista incluirá también los programas correspondientes al sistema operativo que están accediendo a la red por algún motivo.


Activar el control de la seguridad al acceder a la red

Cada vez que te intentes conectar a Internet, evaluará el nivel de seguridad de tu ordenador con el fin de garantizar un acceso a Internet en condiciones óptimas de seguridad. Si detecta que la configuración no es la adecuada para garantizar un nivel de seguridad adecuado, te sugerirá las medidas a tomar para corregir esta situación por medio de un mensaje emergente.

Esta protección estará activada por defecto inmediatamente después de instalar el programa. No obstante, si necesitas activarla manualmente sigue estos pasos:

  1. Accede al menú Estado en la ventana principal del programa.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Accesos Inseguros.

  4. Si deseas habilitar esta protección asegúrate de que la opción Activar control de la seguridad al acceder a la red se encuentra marcada. Si deseas desactivar esta protección desmarca esta casilla.


Activar la protección contra estafas

te protege contra el creciente número de estafas que tienen lugar en Internet. Por ejemplo, gracias a la protección contra estafas en el correo (phishing), puedes evitar las páginas web que, aparentando pertenecer a bancos u otras entidades de confianza, en realidad se encuentran bajo el control de estafadores.

Si te conectas a Internet a través de un módem, podrás evitar que se realicen llamadas telefónicas a números de pago sin tu consentimiento.

Sigue estos pasos para activar esta protección:

  1. Accede al menú Estado en la ventana principal del programa.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Estafas y asegúrate de que la opción Activar protección contra estafas se encuentra marcada.

Haz clic en el botón Configurar para acceder a las opciones de la protección contra estafas.

Configurar la protección contra estafas


¿En qué consiste la protección contra el phishing?

El phishing se basa en el envío de mensajes de correo electrónico en los que un estafador se hace pasar por empresas de confianza, con el fin de obtener datos confidenciales como el número de la tarjeta de crédito, contraseñas, etc.

Normalmente, estos mensajes engañosos invitan al usuario a visitar una página web, en la que se solicita la introducción de diversos datos personales.

Sin embargo, lo que aparenta ser la página web de una empresa de total confianza, resulta ser una página falsa bajo el control de estafadores.

La protección contra estafas en el correo electrónico (phishing) de detectará y neutralizará los mensajes de correo electrónico destinados a realizar este tipo de estafas. De este modo, al detectarse un mensaje de este tipo, se mostrará un mensaje explicando lo ocurrido.


Configurar la protección contra estafas

La protección contra estafas de te permite proteger tu ordenador contra el phishing, los marcadores telefónicos (dialers), y los envíos no autorizados de información confidencial:

Sigue estos pasos para activar esta protección:

  1. Accede al menú Estado en la ventana principal del programa.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Haz clic en Estafas y asegúrate de que la opción Activar protección contra estafas se encuentra marcada.

  5. Aparece una pantalla que te permitirá activar ambas protecciones mediante las siguientes opciones:

  • Detectar la marcación de números no autorizados: Esta opción te resultará útil si utilizas un módem telefónico para conectarte a Internet. Al activar esta opción, el programa te avisará y bloqueará los intentos de marcación a números que tú no hayas autorizado. Si deseas indicar los números de teléfono a los que se podrán realizar llamadas telefónicas, haz clic en Configurar. Para más información consulta el apartado Configurar la marcación de números no autorizados.

  • Detectar estafas en el correo (phishing): Al activar esta opción, detectará y neutralizará los mensajes de correo electrónico destinados a realizar estafas utilizando mensajes de correo electrónico engañosos. De este modo, al detectarse un mensaje de este tipo, se mostrará un mensaje explicando lo ocurrido.

  • Detección de envíos de información confidencial no autorizados: Al activar esta opción se impedirá que información confidencial, como pueden ser contraseñas o números de tarjetas de crédito, pueda salir de tu ordenador sin tu consentimiento previo. Puedes indicar qué información sensible deseas proteger, de modo que si se detecta un envío de información confidencial que no hayas autorizado previamente, se solicitará tu confirmación previa por medio de un aviso emergente.


Configurar la detección de llamadas a números no autorizados

La detección de llamadas a números no autorizados te protege contra ciertos tipos de programas de marcación telefónica (dialers), que tratan de colgar la conexión telefónica en curso (la que utilizas para tu conexión a Internet) y establecer otra a un número de teléfono de tarificación adicional.

te permite indicar los números de teléfono a los que se podrán realizar llamadas. Bloqueará los intentos de llamada a números que no hayas autorizado, y mostrará u mensaje emergente de aviso.

Sigue estos pasos indicar los números de teléfonos que desees autorizar:

  1. Accede al menú Estado en la ventana principal del programa.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Estafas y asegúrate de que la opción Activar protección contra estafas se encuentra marcada.

  4. En la sección correspondiente a la detección de números no autorizados, haz clic en Configurar.

  5. Se muestra una ventana en la que puedes indicar los números telefónicos que deseas autorizar. Haz clic en el botón Añadir para añadir nuevos números a la lista. Si lo que deseas es modificar alguno de los números, selecciónalo y haz clic en el botón Editar. Finalmente, para eliminar un número de la lista, selecciónalo y haz clic en Borrar.


Configurar la protección de información confidencial

La protección contra estafas te permite evitar que tu información confidencial pueda salir del ordenador sin tu permiso. Cuando se detecta un envío de información confidencial, el programa te pregunta si deseas permitir el envío o si deseas denegarlo.

te permite indicar qué información deseas proteger. Sigue estas instrucciones:

  1. Haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Estafas.

  4. La opción Detectar el envío de información confidencial está marcada de forma predeterminada. Haz clic en el botón Configurar que aparece junto a ella.

  5. Haz clic en Agregar.

  6. Despliega la lista y selecciona el tipo de información que deseas salvaguardar: contraseña, número de tarjeta, etc.

  7. En el campo descripción, escribe un texto que describa el tipo de información a proteger (por ejemplo, número de cuenta).

  8. En el recuadro Información a proteger indica los datos que desees salvaguardar (contraseña, número de tarjeta de crédito, etc.), y haz clic en Aceptar.

Modificar la información confidencial a proteger


Modificar la información confidencial a proteger

Si ya has configurado la protección de datos confidenciales, pero deseas realizar modificaciones en dicha configuración, sigue estos pasos:

  1. Haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Estafas.

  4. La opción Detectar el envío de información confidencial está marcada de forma predeterminada. Haz clic en el botón Configurar que aparece junto a ella.

  5. Selecciona el dato que desees y haz clic en Modificar.

  6. Realiza los cambios que desees y haz clic en Aceptar.


Protección anti-spam

El spam es correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva. Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos. La protección anti-spam te ayuda a mantener tu Bandeja de Entrada libre de este tipo de mensajes.

Es posible activar y configurar esta protección desde el área de Estado en la ventana principal del programa.

  • ¿Cómo Activar / Configurar la Protección anti-spam?

  • ¿Cómo funciona la protección automática anti-spam?


¿Cómo activar / configurar la protección anti-spam?

Sigue estos pasos para activar / desactivar la protección anti-spam (mensajes de correo electrónico no solicitados) desde la ventana de :

  1. En la ventana principal del programa selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Anti-spam en el margen izquierdo de la ventana.

Nota: También puedes acceder a la configuración haciendo clic en el botón que aparece en la parte superior derecha de las ventanas de Outlook y Outlook Express.

Es importante configurar esta protección de forma adecuada, ya que te permite indicar direcciones de correo electrónico o dominios de confianza, de modo que los mensajes provenientes de dichas direcciones o dominios no sean clasificados como spam. Estas direcciones o dominios de confianza se almacenarán en la denominada Lista de remitentes de confianza. Las posibilidades son las siguientes:

Añadir direcciones de correo o dominios a la Lista de remitentes de confianza:

Sigue estos pasos para añadir direcciones de correo electrónico o dominios a la Lista de remitentes de confianza:

  1. Introduce la dirección de correo electrónico o el dominio en el recuadro Nueva dirección o dominio.

  2. Haz clic en el botón Añadir para incluir la dirección o el dominio (por ejemplo, pandasoftware.es) en la lista. Si por el contrario deseas eliminar una dirección o un dominio de la lista, selecciónalo y haz clic en el botón Eliminar.

Añadir remitentes de mensajes a la Lista de remitentes de confianza:

Desde esta misma ventana también puedes indicar si deseas añadir a la Lista de remitentes de confianza los remitentes de los mensajes de correo electrónico que clasifiques como No spam. Para ello dispones de las siguientes opciones:

  • Añadirlos automáticamente a remitentes de confianza: Al seleccionar esta opción, las direcciones de los remitentes de aquellos mensajes que clasifiques como No spam serán añadidas automáticamente a la Lista de remitentes de confianza.

  • Preguntar en cada caso: Si seleccionas esta opción, el programa te preguntará si deseas añadir a la Lista de remitentes de confianza los remitentes de cada mensaje que clasifiques como No spam.

  • No añadirlos nunca: Si se encuentra seleccionada esta opción los remitentes de los mensajes que clasifiques cono No spam, no se añadirán a la Lista de remitentes de confianza.

Una vez establecida la configuración haz clic en el botón Aceptar.


¿Cómo funciona la protección automática anti-spam?

Una vez activada y configurada la protección anti-spam, moverá automáticamente todos los mensajes detectados como correo no deseado a una carpeta llamada spam, que se creará automáticamente en Outlook y Outlook Express.

Nota: Si dispones de otro cliente de correo deberás crear manualmente esta carpeta, y crear una regla para que todos los mensajes detectados como correo no deseado se muevan automáticamente a la carpeta spam. Haz clic aquí para obtener más información.

A partir de ese momento, cada vez que se detecte un mensaje no solicitado, lo moverá automáticamente a esta carpeta y añadirá el siguiente texto al asunto de los mensajes detectados como correo no solicitado: SPAM.

Podría caber la posibilidad de que el mensaje fuera clasificado como spam de forma errónea, o incluso al contrario; que mensajes no deseados (spam) no sean clasificados como tales.

te permite reclasificar el correo para corregir estas situaciones. Si tu cliente de correo es Microsoft Outlook o Outlook Express podrás reclasificar el correo mediante los siguientes botones:

Este botón, que aparecerá en la barra de botones de Outlook, te permite reclasificar los mensajes de correo no deseados que no han sido clasificados como tales. Si consideras que un mensaje de tu Bandeja de entrada es spam, selecciónalo y haz clic en este botón. El mensaje será enviado a la carpeta spam, y todos los mensajes de correo con características similares que recibas a partir de ese momento serán clasificados como spam (correo no solicitado).

Este botón te permite reclasificar los mensajes de correo que han sido erróneamente clasificados como spam. Si consideras que un mensaje de correo ha sido enviado a la carpeta spam equivocadamente, selecciónalo y haz clic en este botón. El mensaje será movido a la Bandeja de entrada, y todo los mensajes con características similares que se reciban a partir de ese momento serán clasificados como No spam (los recibirás directamente en tu Bandeja de entrada).

Al clasificar un mensaje como No spam haciendo en este botón, se mostrará un cuadro de diálogo que te permitirá añadir el remitente del mensaje a la Lista de remitentes de confianza. De este modo evitarás que otros mensajes enviados por el mismo remitente sean clasificados como correo no deseado (spam) en sucesivas ocasiones. Las opciones disponibles son las siguientes:

  • Añadir el remitente de este mensaje a la lista de remitentes de confianza. Si se selecciona esta opción, los mensajes enviados por el remitente en cuestión no serán clasificados como correo no deseado en sucesivas ocasiones.

  • No añadirlo. La dirección del remitente no se añadirá a la Lista de remitentes de confianza. De este modo, otros mensajes enviados por el remitente del mensaje en cuestión podrían ser clasificados como correo no deseado en sucesivas ocasiones.

  • No volver a preguntar (añadir siempre los remitentes de los mensajes que marco como No spam). Al marcar esta opción, los remitentes de los mensajes que marques como No spam se añadirán automáticamente a la Lista de remitentes de confianza. De este modo, los mensajes enviados por dichos remitentes no serán clasificados como spam en sucesivas ocasiones. Si optas por esta opción, este cuadro de diálogo no volverá a mostrarse.

Una vez seleccionada la opción, haz clic en el botón Aceptar para que los cambios tengan efecto.

Si dispones de otro cliente de correo, se mostrarán las siguientes opciones en forma de enlace al final de cada mensaje:

  • ¡Es spam! Esta opción se mostrará en los mensajes que NO hayan sido clasificados como spam. Haz clic en esta opción si consideras que el mensaje es spam. Al hacerlo, el mensaje será clasificado como tal, y será enviado a la carpeta spam. Todos aquellos mensajes que lleguen con características similares a partir de este momento serán enviados también a la carpeta llamada spam.

  • ¡No es spam! Esta opción se muestra al recibir un mensaje ha sido clasificado como correo no deseado (spam). Haz clic en esta opción si consideras que el mensaje no es spam. Al hacerlo, el mensaje será devuelto a la Bandeja de Entrada, y todos los mensajes con características similares que se reciban a partir de ese momento serán clasificados de igual manera.


Tratamiento del spam en otros clientes de correo

Si utilizas Outlook o Outlook Express como programa de correo electrónico, creará automáticamente la carpeta spam a donde enviará automáticamente todos los mensajes que detecte como spam.

Sin embargo, si cuentas con otro cliente de correo, deberás configurarlo de forma manual para que este tipo de mensajes sean automáticamente almacenados en dicha carpeta. Para ello, sigue estos pasos:

  1. Crea una carpeta de correo con el siguiente nombre: spam.

  2. Crea una regla para que todos los mensajes cuyo asunto contenga el texto SPAM se muevan de forma automática a la carpeta que has creado en el punto anterior.

Para obtener más información sobre cómo crear una regla en tu programa de correo electrónico, consulta la ayuda del programa. Si después de hacerlo tienes algún problema para crear la regla, ponte en contacto con el departamento de Soporte técnico.


¿Qué es el filtro de acceso a sitios web?

El filtro de acceso a sitios web te permite evitar que otros usuarios del ordenador puedan tener acceso a contenidos inapropiados mientras navegan por Internet. Esto se consigue mediante la aplicación de filtros (filtro infantil, filtro para adolescentes, filtro para empleados, etc.).

Puedes aplicar un filtro diferente a cada usuario del ordenador, o crear nuevos filtros de contenidos adaptados a tus necesidades. Por otra parte, el filtro de acceso a sitios web te permite también determinar un listado de páginas web a las que los usuarios del ordenador podrán acceder (o no), independientemente del filtro de contenidos que se les haya aplicado.

El filtro de acceso a sitios web está basado en tecnologías de las compañías Cobion AG y Panda Software.

El funcionamiento del filtro de acceso a sitios web sigue el proceso detallado a continuación:

  1. El usuario indica la página web a la que desea acceder, y envía la dirección de esta página (URL) a uno de los servidores centrales de Cobion para averiguar su categoría (tipo de contenido).

  2. En aproximadamente 200 milisegundos, el servidor central responde con la categoría a la cual corresponde la URL.

  3. comprueba si esta categoría debe ser filtrada (o no), dependiendo de la configuración que haya establecido el supervisor del PC. Si la categoría debe ser filtrada no se permitirá la visita a la página. Cuando el ordenador está siendo utilizado por el supervisor del PC no se aplicará ningún tipo de filtrado.

¿Cómo acceder a la configuración del filtro de acceso a sitios web?


¿Cómo activar o desactivar el filtro de acceso a sitios web?

Sigue estos pasos para activar / desactivar el filtro de acceso a sitios web (permite al usuario supervisor restringir el acceso a ciertas páginas web):

  1. En la ventana principal del programa selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana.

  4. Si deseas habilitar esta opción, asegúrate de que la casilla Activar el control de contenidos web se encuentre marcada. Si deseas desactivarla, desmárcala.

Una vez que el filtro de acceso a sitios web se encuentre activo, los usuarios que deseen navegar por Internet deberán identificarse en el filtro, introduciendo su nombre de usuario y contraseña. Estos datos se solicitarán al abrir el navegador de Internet.


¿Cómo se utiliza el filtro de acceso a sitios web?

Una vez que el supervisor del PC ha configurado el filtro de acceso a sitios web, cada usuario del ordenador deberá identificarse con un nombre de usuario y una contraseña cada vez que deseen navegar por Internet.

Cuando un usuario ha iniciado sesión, introduciendo su nombre de usuario y contraseña, podrá navegar normalmente, pero se le negará el acceso a las páginas web que corresponda, según el filtro que se le haya asignado.

Cada vez que un usuario finalice su sesión en Internet debe indicarlo siguiendo estos pasos:

  1. Haz clic en el icono del programa con el botón secundario del ratón.

  2. Selecciona la opción Cerrar sesión web.

A partir de ese momento, si otro usuario intenta continuar navegando se le solicitará su nombre de usuario y contraseña.


Detección de vulnerabilidades

Las vulnerabilidades son fallos de seguridad en aplicaciones informáticas que pueden convertir tu ordenador en presa fácil de diversos tipos de software malicioso y de los piratas informáticos.

De forma predeterminada, la protección automática de corrige las vulnerabilidades que encuentre en tu PC y, si esto no es posible, te indica los pasos a seguir para solucionar el problema.

Para activar o desactivar la detección de vulnerabilidades:

  1. Haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Haz clic en Vulnerabilidades.

  5. Si deseas activar esta protección, marca la casilla Activar la protección contra vulnerabilidades (está marcada de forma predeterminada). Si desactivas esta protección, haz clic sobre ella de modo que quede desmarcada.

  6. Haz clic en Aceptar.


Preferencias

Para acceder a la configuración general, haz clic en el botón Preferencias que se encuentra en la barra de botones de la ventana de . Esto muestra un cuadro de diálogo en el que aparecen varias fichas. Cada una de ellas permite determinar las características de funcionamiento del programa en determinados aspectos.

  • General

  • Perfil de Correo

  • Internet

  • Restricciones


Configuración de los análisis

La configuración predeterminada de te permite proteger tu ordenador contra todo tipo de amenazas sin necesidad de modificar ninguna de sus opciones. Sin embargo, las múltiples posibilidades de configuración disponibles te permiten aprovechar al máximo sus posibilidades:

ANÁLISIS EXHAUSTIVOS

  • Especifica los tipos de archivos que deseas que se analicen en busca de software malicioso

  • Indica los tipos de amenazas que podrá detectar el programa

  • Indica las acciones que deseas que realice el programa al detectar una amenaza

  • Excluye de los análisis aquellos directorios o archivos que no deseas que se analicen

  • Envía alertas por correo electrónico o a través de la red cuando se detecte software malicioso

PROTECCIÓN AUTOMÁTICA DE ARCHIVOS Y MENSAJERÍA INSTANTÁNEA

  • Especifica los tipos de archivos que deseas que se analicen en busca de software malicioso

  • Indica las acciones que deseas que realice el programa al detectar una amenaza

  • Protección automática de archivos, correo y mensajería instantánea: Indica los tipos de amenazas que deseas que se detecten

  • Excluye de los análisis aquellos directorios o archivos que no deseas que se analicen

  • Cómo excluir amenazas de los análisis automáticos (permanentes)

  • Envía alertas por correo electrónico, a través de la red, o en el PC

PROTECCIÓN AUTOMÁTICA DE CORREO

  • Especifica los mensajes y los tipos de archivos que deseas que se analicen en busca de software malicioso

  • Indica las acciones que deseas que realice el programa al detectar una amenaza

  • Protección automática de archivos, correo y mensajería instantánea: Indica los tipos de amenazas que deseas que se detecten

  • Cómo excluir amenazas de los análisis automáticos (permanentes)

  • Envía alertas por correo electrónico o a través de la red cuando se detecte software malicioso


Programación de análisis

Si lo deseas, puedes programar los análisis para que tengan lugar con la periodicidad que tú prefieras.

Una vez que has creado un análisis programado podrás configurarlo como desees o especificar cuándo tendrá lugar. Para ello:

  1. Haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Selecciona el análisis a configurar.

  4. Haz clic en Configurar análisis.

  5. Haz clic en Planificación.

Aparece una ventana con las siguientes opciones:

Periodicidad

Mediante esta lista desplegable se puede indicar cuándo se ejecutará el análisis programado. Los análisis programados se pueden ejecutar una única vez, cada cierto número de horas, de días o semanas o incluso ciertos días concretos de cada mes. Las opciones que se pueden seleccionar en la lista desplegable de Periodicidad son las siguientes: Una vez, Horario, Periódica, Semanal, Mensual y Anual. Dependiendo de la frecuencia de análisis seleccionada en la lista desplegable, se solicitará la introducción de unos datos u otros en la sección central de la pantalla:

  • Día que se lanzará el análisis: Al seleccionar Una vez en la lista Periodicidad, podrás indicar la fecha mediante un calendario.

  • Intervalo de horas: Al seleccionar Horario en la lista Periodicidad, podrás indicar cada cuantas horas se debe iniciar el análisis.

  • Intervalo de días: Al seleccionar Periódica en la lista Periodicidad, puedes indicar cada cuantos días se debe iniciar el análisis.

  • Programación semanal: Al seleccionar Semanal en la lista Periodicidad, podrás indicar cada cuantas semanas se debe iniciar el análisis y qué día de la semana (Lunes, Martes...).

  • Programación mensual: Al seleccionar Mensual en la lista Periodicidad, podrás indicar el número de orden del día (dentro del mes) en el que debe activarse el análisis (por ejemplo: todos los 17 de cada mes), o que éste se produzca el primero, segundo, tercero, cuarto o quinto día de cada mes (por ejemplo: el cuarto jueves de cada mes).

  • Día que se lanzará el análisis: Al seleccionar Anual en la lista Periodicidad, podrás indicar el número del día y del mes en el que el análisis programado debe ejecutarse.

Franja horaria

Existen, además, otros datos que es necesario introducir en la configuración de la programación de un análisis programado. Éstos son los siguientes:

  • Hora de inicio: Indica la hora a la que comenzará el análisis.

  • Hora límite: Indica la hora límite hasta la que puede durar el análisis. Si llegada esta hora el análisis no ha finalizado, se cancelará la operación.

Deshabilitar la tarea temporalmente. Si marcas esta casilla, el análisis programado no se realizará hasta que se vuelva a desmarcar.


Programación de análisis al arrancar el PC

Si lo deseas puedes configurar el programa para que analice tu ordenador durante el arranque. La ficha Programador te permite especificar cuándo deseas que se realicen estos tipos de análisis:

  • Siempre: El análisis se llevará a cabo en cada arranque del ordenador.

  • Cada n arranques: El análisis se realizará de manera regular, cada cierto número de arranques.

  • Cada n días: El análisis se realizará de forma periódica según los días indicados.

  • Cada día de la semana: El análisis en el inicio se realizará únicamente en el día de la semana indicado.

Deshabilitar tarea temporalmente: Si marcas esta casilla, el análisis programado no se realizará hasta que se vuelva a desmarcar.


¿Cómo instalar la protección firewall?

Durante el proceso de instalación típica de se instala por defecto la protección firewall.

Si durante la instalación decidiste voluntariamente no instalar el firewall, podrás instalarlo en cualquier momento:

  1. Accede a la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en la opción Instalar, que aparece a la derecha de protección firewall.

  4. Aparece una ventana de bienvenida. Haz clic en Siguiente.

  5. Selecciona la opción Sí, deseo reiniciar el equipo ahora y haz clic en Finalizar.


¿Cómo puedo activar o desactivar la protección firewall?

Para que la protección firewall sea efectiva, debe permanecer activa.

La protección firewall se encuentra activada de forma predeterminada, aunque puedes también activarla o desactivarla en cualquier momento.

  1. Accede a la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Selecciona la opción Firewall en el margen izquierdo.

  5. La protección firewall estará activada siempre que la casilla Activar protección firewall se encuentre seleccionada. Si deseas desactivar el firewall, haz clic sobre esta casilla de modo que quede desmarcada.

Nota: Si el firewall no se encuentra activo, tu ordenador no está debidamente protegido.


¿Qué son los perfiles? ¿Cómo puedo crear nuevos perfiles y configurar los existentes?

El firewall de es capaz de adaptar su protección dependiendo del tipo de red a la que tu ordenador se encuentra conectado.

La proliferación de ordenadores portátiles y la posibilidad de utilizar éstos en entornos de red muy variados, hace necesaria una protección firewall que se ajuste en cada caso a los diferentes tipos de red a los que es posible conectarse.

Por ejemplo, una conexión a Internet a través de la red inalámbrica de un aeropuerto, sin duda, requiere una política de seguridad diferente de la que puede necesitar una conexión a través de una red local.

El firewall te permite asociar cada una de las redes a las que tu ordenador se conecta a un perfil diferente, en función de la ubicación de tu ordenador: casa, oficina, aeropuerto, etc.

Cada vez que detecta que el ordenador se conecta a una nueva red, te solicita que selecciones el perfil de seguridad que debe aplicar a las conexiones que se establecen con esa red.

Elige el perfil más adecuado a la ubicación actual de tu ordenador. Podrás seleccionar uno de los perfiles predeterminados (casa, oficina, aeropuerto), o crear un nuevo perfil más adaptado a la ubicación actual de tu ordenador.

¿Cómo selecciono un perfil predeterminado?

  1. En el aviso que se muestra al detectar una conexión a la red, haz clic en la opción Seleccionar perfil.

  2. Selecciona el perfil predeterminado que más se ajuste a la ubicación actual de tu PC (casa, oficina, o aeropuerto) y haz clic en Activar.

  3. Haz clic en Cerrar.

¿Cómo creo un perfil nuevo?

Si los perfiles predeterminados no se ajustan a la ubicación actual de tu PC podrás crear un perfil nuevo. Para ello:

  1. En el aviso que se muestra al detectar una conexión a la red, haz clic en la opción Seleccionar perfil.

  2. Escribe un nombre que describa la ubicación actual del ordenador.

  3. Haz clic en Agregar nuevo perfil.

  4. Elige la zona en la que deseas incluir los adaptadores de red de tu ordenador.

  • Si el adaptador se va a conectar a una red local selecciona Zona segura.

  • Si el adaptador se va a conectar directamente a Internet (por ejemplo, un módem telefónico), selecciona Zona restringida.

  5. Selecciona el perfil que acabas de crear y haz clic en Activar.

  6. Haz clic en Cerrar.

¿Cómo puedo configurar los perfiles existentes?

  1. Accede la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Haz clic en la opción Firewall.

  5. En la ficha Accesos aparecen varias secciones que podrás configurar. Haz clic en el botón Configurar correspondiente a la sección Perfiles de seguridad.

  6. Aparece una ventana en la que podrás modificar la configuración de los perfiles predeterminados, o crear nuevos perfiles.

  7. Selecciona el perfil que deseas configurar y a continuación especifica la zona a la que deseas agregar cada uno de los adaptadores de red que tengas instalados.

  8. Haz clic en Cerrar.


¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?

De forma predeterminada, el firewall permite que los programas más habituales se conecten a Internet con normalidad. Sin embargo, si detecta que algún otro programa intenta conectarse con el exterior (Internet, otro equipo en la red, etc.), te pregunta si deseas permitir o denegar la conexión mediante un aviso emergente y te presenta varias opciones:

¿Qué opción debo seleccionar?

Pueden darse los siguientes casos:

  • Si el programa cuenta con tu total confianza, permite su conexión haciendo clic en Permitir esta conexión siempre. El aviso no se volverá a mostrar y el programa se comunicará con el exterior siempre que lo necesite.

  • Si el programa te resulta sospechoso, no permitas que se conecte a Internet. Cuentas con dos opciones:

    • Denegar esta conexión siempre.

    • Denegar esta conexión durante la ejecución del programa. impedirá esta comunicación, pero la próxima vez que este mismo programa trate de conectarse a Internet, te volverá a preguntar si deseas permitir o no la comunicación.

  • Si no estás seguro, no permitas la conexión. Para ello, selecciona Denegar esta conexión durante esta ejecución del programa.

Si por cualquier motivo deseas modificar los permisos que has asignado mediante el aviso emergente, podrás hacerlo a través de la configuración de la protección firewall.


¿Cómo modificar los permisos de conexión a Internet para los programas instalados?

Cada vez que un programa sin permisos de conexión intenta conectarse a Internet, la protección firewall te pregunta por medio de un aviso emergente si deseas permitir o denegar dicha conexión.

No obstante, es posible que desees en un momento concreto modificar los permisos que asignaste en su momento a un programa.

Para hacerlo:

  1. Accede a la opción Estado del menú principal

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Selecciona la opción Firewall.

  5. En la ficha Accesos aparecerán varias secciones que podrás configurar. En la sección Programas con acceso a la red haz clic en el botón Configurar.

  6. Si la casilla Asignar automáticamente los permisos de conexión está activada, desactívala.

  7. Busca el programa al que quieras cambiar los permisos y hazlo. Utiliza para ello el menú desplegable que aparece a la derecha del programa.

¿Qué permisos puedo asignar a un programa?

  • Entrantes (servidor): El programa aceptará conexiones externas de programas o usuarios procedentes de Internet, pero no tendrá permisos de salida a Internet.

  • Salientes (cliente): El programa se podrá conectar a Internet, pero no aceptará conexiones externas por parte de otros usuarios o aplicaciones.

  • Entrantes y salientes: El programa se podrá conectar a Internet y también permitirá que otros programas o usuarios se conecten con él. Existen ciertos tipos de programas que requieren este tipo de permisos para funcionar correctamente: programas de intercambio de archivos, aplicaciones de chat, navegadores de Internet, etc.

  • Ninguna conexión: El programa no podrá acceder a Internet.

Otras opciones:

  • Mostrar programas del sistema operativo: Si marcas esta casilla, la lista mostrará los programas del sistema operativo que están accediendo a la red.

  • Quitar programa: Selecciona uno o varios de los programas de la lista y haz clic en este botón para eliminarlo de la lista. Al hacerlo, dejará de tener acceso a la red. El programa te preguntará qué permisos le debe asignar la próxima vez que ese programa trate de comunicarse con el exterior.

  • Regenerar lista: Por defecto, permite a ciertos programas el acceso a Internet sin solicitar tu confirmación. Si deseas que te consulte cada vez que uno de estos programas se conecte a Internet, sigue estos pasos:

  1. Haz clic en el botón Regenerar lista.

  2. Aparece una nueva ventana con un listado de los programas comunes que podrán acceder a Internet sin solicitar tu confirmación.

  3. Busca el programa al que quieres cambiar los permisos y desmarca la casilla de verificación que aparece a su lado.

  • Añadir programa: Te permite añadir nuevos programas a la lista. Si lo haces clic en esta opción, debes indicar también la ubicación del programa y el tipo de permiso que el firewall debe aplicar: permisos entrantes, salientes, entrantes y salientes, o ninguna conexión.

  • Reflejar en el informe cada vez que se deniegue la comunicación: Si marcas esta casilla, todas las incidencias que hagan referencia a una regla establecida en el firewall se guardarán dentro del Informe de actividad en la red.

¿Cómo indicar los puertos o las zonas que los programas podrán usar para establecer conexiones?


¿Cómo indicar los puertos o las zonas que los programas podrán usar para establecer conexiones?

Existen dos tipos de zonas:

  • Zona segura: Red local

  • Zona Restringida: Internet

Los puertos de comunicaciones son los puntos de acceso a través de los cuales tienen lugar las transferencias de información entre el ordenador y el exterior y viceversa.

Al permitir las conexiones salientes y/o entrantes, el firewall autorizará las conexiones que establezcan los programas, independientemente del puerto y la zona en la que se produzcan las conexiones: red local o Internet.

Sin embargo, puedes indicar:

  • Los puertos a través de los que el programa podrá establecer conexiones.

  • Restringir las conexiones a una zona concreta. Es decir, permitir o denegar únicamente las conexiones con la red local, con Internet o una dirección IP concreta.

Para hacerlo:

  1. Accede a la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Selecciona la opción Firewall.

  5. En la ficha Accesos aparecerán varias secciones que podrás configurar. En la sección Programas con acceso a la red haz clic en el botón Configurar.

  6. Verifica que la opción Asignar automáticamente permisos de comunicación se encuentra desactivada.

  7. Selecciona el programa que desees en la lista y haz clic en Opciones Avanzadas.

  8. En la ficha Regla, indica los puertos o rango de puertos TCP o UDP que deseas que el programa utilice para establecer las conexiones. Dependiendo de los permisos que tenga asignados el programa, podrás indicar estos datos en el apartado cliente en el apartado servidor, o en ambos.

  9. En la ficha Zona verás que estará marcada la opción Todas. Si deseas restringir las zonas en las que podrá establecer conexiones el programa, selecciona la opción que desees: Red de área local, Internet, o una dirección IP concreta (o un rango de direcciones IP).

Bloqueo de puertos utilizados por los troyanos


Cómo crear una nueva regla de conexión avanzada

Puedes crear reglas de conexión avanzadas para permitir o denegar las conexiones que se establezcan a través de ciertos puertos, o en ciertas zonas (red local, Internet), conexiones con una dirección IP concreta, o incluso con un ordenador cuya tarjeta de red tenga una dirección MAC concreta.

Este tipo de reglas tiene prioridad sobre las reglas aplicadas a cada uno de los programas instalados.

Sigue estos pasos para crear una regla de conexión avanzada:

  1. Accede a la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En la ficha General aparecerán varias secciones que podrás configurar. En la sección Reglas de conexión avanzadas, haz clic en el botón Configurar.

  5. En la ficha General, escribe cualquier nombre que describa la regla que vas a crear.

  6. En la lista desplegable, indica la acción que deberá realizar dicha regla: denegar comunicación o permitir comunicación.

  7. En la ficha protocolos y puertos, indica el protocolo al que deseas que afecte la regla: todos, TCP, UDP, servicios ICMP, o tipo IP.

  • Si seleccionas TCP o UDP, deberás indicar si deseas que la regla actúe sobre las comunicaciones entrantes, las salientes, o sobre ambas. Asimismo, podrás indicar también los puertos locales y remotos sobre los que actuará la regla.

  • Si seleccionas ICMP, además de indicar el sentido de la comunicación sobre el que actuará la regla (entradas, salidas, o ambas), deberás seleccionar también los servicios ICMP sobre los que se aplicará la regla. Para ello, basta con que marques la casilla correspondiente a cada uno de ellos.

  • Si has seleccionado Tipo IP, podrás indicar el sentido de comunicación sobre el que actuará la regla y el tipo de protocolo IP al que afectará.

    En los dos últimos casos, puedes Activar todos o Desactivar todos haciendo clic sobre los botones que aparecen justo debajo de la lista.

  8. En la ficha Zonas, especifica si la regla afectará únicamente a la red local (zona segura), a Internet (zona insegura), o a las conexiones que se establezcan con un ordenador concreto, indicando su dirección IP o la dirección MAC de su tarjeta de red. Si lo prefieres, también es posible indicar que la regla se aplique a todas las zonas sin excepción.

  9. Haz clic en Aceptar para dar por terminado el proceso.


Activar la detección de intrusiones a través de la red WiFi

La protección firewall impide las intrusiones a través de redes inalámbricas (WiFi).

Al producirse un intento de intrusión de este tipo se mostrará un aviso emergente que te permitirá bloquear la intrusión de inmediato.

Esta característica está activada de forma predeterminada. Sigue estos pasos para activar o desactivar esta protección:

  1. Haz clic en Estado en la pantalla principal del programa.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. En el apartado Perfiles de seguridad haz clic en Configurar.

  4. Para activar esta característica marca la casilla Activar detección de intrusiones WiFi. Si deseas desactivarla desmárcala.

  5. Cierra esta ventana haciendo clic en Cerrar.

  6. Haz clic en Aceptar.

Como medida de precaución adicional, te aconsejamos codificar debidamente tu red inalámbrica. Para obtener más información, consulta la documentación de los componentes de hardware de tu red WiFi.


Bloqueo de puertos utilizados por los troyanos

El firewall bloquea eficazmente los puertos utilizados por los troyanos más habituales para llevar a cabo sus acciones. De este modo, se consigue neutralizar las acciones de este tipo de programas aunque estuvieran instalados en el ordenador.

Sin embargo, puede darse el caso de que alguno de los programas que tienes instalados necesite utilizar alguno de estos puertos para funcionar correctamente.

Si se da este caso, puedes abrir los puertos siguiendo estos pasos:

  1. Accede a la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Selecciona la opción Firewall.

  4. En la ficha Accesos aparecerán varias secciones que podrás configurar. En la sección Programas con acceso a la red haz clic en el botón Configurar para ver una lista de troyanos, junto con los puertos y protocolos que utiliza.

  5. Si deseas abrir alguno de estos puertos, desmarca la casilla correspondiente y haz clic en Aceptar.

Nota: Al abrir uno de estos puertos tu ordenador será potencialmente más vulnerable a las acciones de los troyanos que utilicen dicho puerto.


Cómo bloquear todas las conexiones de red

Si en un momento concreto sospechas que tu ordenador puede estar siendo objeto de algún ataque, podrás interrumpir temporalmente todas las conexiones de red, incluyendo la conexión a Internet. Si deseas hacerlo sigue estos pasos:

  1. Haz clic con el botón secundario del ratón sobre el icono de en la Barra de tareas (el que aparece junto al reloj del PC).

  2. Selecciona la opción Bloquear conexiones de red.

Al hacerlo, esta opción pasa a llamarse Desbloquear conexiones de red y te permite restablecer todas las comunicaciones de red.


Cómo comprobar los intentos de intrusión bloqueados

De forma predeterminada, el firewall te informará mediante un aviso emergente cada vez que bloquee un intento de intrusión.

Podrás desactivar este tipo de mensajes, de tal modo que el firewall siga cumpliendo su función, sin mostrar un aviso cada vez que se produzca un intento de intrusión. Para hacerlo sigue estos pasos:

  1. Accede la opción Estado del menú principal.

  2. Despliega el panel Protecciones de seguridad.

  3. Haz clic en Configurar.

  4. Haz clic en la opción Firewall.

  5. En la ficha Alertas, haz clic en la opción Notificar los intentos de intrusión bloqueados de modo que quede desmarcada.

  6. Haz clic en Aceptar.


¿Cómo acceder a la configuración de la restricción de acceso a sitios web?

¿Cómo acceder a la configuración del Filtro de acceso a sitios web?

Gracias al filtro de acceso a sitios web, como usuario supervisor, podrás impedir que otros usuarios del ordenador puedan acceder a contenidos inapropiados al navegar por Internet (violencia, pornografía, etc). Esto se consigue mediante la aplicación de filtros (filtro infantil, filtro para adolescentes, filtro para empleados, etc.).

Puedes aplicar un filtro diferente a cada usuario del ordenador, así como crear nuevos filtros de contenidos adaptados a tus necesidades. Por otra parte, el filtro de acceso a sitios web te permite también determinar un listado de páginas web a las que los distintos usuarios del ordenador podrán acceder (o no), independientemente del filtro de contenidos que se les haya aplicado.

Existen dos maneras diferentes de acceder a la configuración del filtro de acceso a sitios web: desde la ventana principal del programa, y desde el icono del programa en la Barra de tareas (junto al reloj del PC).

Sigue estos pasos para activar / desactivar el filtro de acceso a sitios web (permite al usuario supervisor restringir el acceso a ciertas páginas web):

  1. En la ventana principal de , selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana y marca la casilla Activar el control de contenidos web.

Una vez que el filtro de acceso a sitios web se encuentre activa, los usuarios que deseen navegar por Internet deberán identificarse en el filtro, introduciendo su nombre de usuario y contraseña. Estos datos se solicitarán al abrir el navegador de Internet.

  • ¿Cómo dar de alta a un nuevo usuario en el filtro de acceso a sitios web?

  • ¿Cómo establecer una lista de páginas web prohibidas y autorizadas (lista negra y blanca)?

  • ¿Cómo definir las características de los filtros?

  • ¿Cómo crear un nuevo filtro de contenidos web?

  • ¿Cómo exportar, importar y eliminar filtros?

  • Categorías del Filtrado de contenidos


¿Qué es una actualización?

detecta y elimina cualquier tipo de códigos maliciosos (malware): Conocidos o desconocidos en el momento del análisis:

  • Desconocidos: Las Tecnologías TruPrevent™ impiden que cualquier código malicioso que haya atacado el ordenador pueda realizar acciones dañinas.

  • Conocidos: conoce las características de miles de códigos maliciosos que se encuentran registrados en el Archivo de Identificadores de virus. Cuando uno de estos códigos maliciosos trata de atacar al equipo, el programa se lo impide.

necesita llevar a cabo una actualización periódica (a poder ser, diaria) de este archivo, para registrar las características de los nuevos tipos de malware que aparecen cada día.

puede realizar, de forma totalmente automática, dos tipos de actualizaciones:

  • Update: Actualiza el Archivo de Identificadores de Virus y Software malicioso.

  • Upgrade: Actualiza el Archivo de Identificadores de Virus y Software malicioso y, además, todas las mejoras que se vayan introduciendo con el tiempo en el programa.

  • ¿Cómo actualizar (Asistente de actualización)?

  • Actualización Automática


¿Cómo realizar una actualización?

Antes de ver cómo se debe actualizar el programa, ten en cuenta lo siguiente:

  • La actualización es un servicio incluido en . Para actualizar el programa es NECESARIO registrarse previamente. Para obtener más información sobre el registro, consulta el apartado registro online de esta ayuda.

Nota: Sólo necesitas registrarte en los siguientes casos: 1. Si has adquirido en un comercio. 2. Si has adquirido un ordenador nuevo y forma parte del software que lo acompaña.

  • La actualización a través de Internet sólo tendrá lugar cuando se encuentre correctamente configurada (una vez que hayas introducido tu usuario y contraseña en el programa).

  • Antes de comenzar con el proceso de actualización, comprobará automáticamente si necesita actualizarse o no.

Para realizar una actualización manual

  1. Haz clic en el botón Actualizar que se encuentra en la barra superior del programa.

  2. Si aún no has introducido tu nombre de usuario y contraseña en el programa, haz clic en Configurar actualizaciones e introduce estos datos en la sección Identificación de usuario. Haz clic en Aceptar.

  3. Haz clic en Siguiente. La actualización comenzará de inmediato.

Nota: Deberás estar conectado a Internet para actualizar el programa.

es capaz de actualizarse de forma automática. Para más información, consulta al apartado Actualización Automática de esta ayuda.


Actualización automática

Si deseas que realice una actualización automática cuando lo necesite y detecte que estás conectado a Internet, sigue estos pasos:

  1. En la ventana de , haz clic en Estado.

  2. En el panel derecho de la ventana despliega el panel Actualizaciones y suscripción y haz clic en el botón Configurar.

  3. En la ventana que aparece, asegúrate de que la opción Activar actualizaciones automáticas se encuentre marcada (esta opción está activada de forma predeterminada).

  4. Si deseas que te avise cada vez que se produzca una actualización automática, marca la casilla Notificarme al realizar una actualización automática.

  5. Si no lo has hecho ya, introduce el nombre de usuario y la contraseña que habrás recibido por correo electrónico tras registrar el producto.

  6. Haz clic en Comprobar datos para asegurarte de que has introducido tu nombre de usuario y contraseña correctamente.

Notas:

  • El proceso de alta de tu nombre de usuario y contraseña puede llevar cierto tiempo. Por este motivo, es posible que al hacer clic sobre este botón se muestre un mensaje indicando que tus datos no son correctos. En este caso, te recomendamos volver a comprobar tus datos, transcurridos unos minutos.

  • Si no recuerdas tus claves no te preocupes. Accede al recordatorio de claves en la web.

  7. Lo más habitual es que las actualizaciones se realicen a través de Internet. Por lo tanto, si es éste el caso, debes asegurarte de que la opción Internet se encuentre seleccionada. Además, si te conectas mediante un servidor proxy, haz clic en Configurar proxy... para indicar los datos necesarios.

Si por el contrario, vas a realizar las actualizaciones desde una red local o vas a utilizar un disquete, marca la opción Disquete, CD-ROM o Red local, e indica la ubicación desde la que deseas realizar la actualización.

El sistema de actualización automática se ejecutará de forma independiente, siempre que detecte que estás conectado a Internet y sea necesario realizar la actualización (ten en cuenta que para poder actualizarte, debes haberte registrado previamente).


¿Qué es la cuarentena?

En ocasiones, pueden existir archivos que consideramos sospechosos de contener códigos maliciosos, o que no se pueden desinfectar.

Ante estas situaciones, incorpora una herramienta muy útil de gestión de archivos sospechosos: la Cuarentena. Ésta se concibe de forma similar a los hospitales destinados al tratamiento clínico de las personas. La única diferencia es que no se trata de un hospital de prevención y solución de infecciones para personas, sino para archivos.

Es decir, la Cuarentena de es un centro de atención clínica que permite ingresar en él los archivos que consideramos infectados, o sospechosos de infección. El cometido de la Cuarentena es atender a estos pacientes (archivos posiblemente infectados por algún virus informático), vigilar la evolución de su estado, encontrar la vacuna o solución a su enfermedad y mantenerlos aislados de otros (en cuarentena) para evitar la extensión de la hipotética infección.

En la ficha Acciones de la configuración de los análisis puedes indicar que se envíen a la cuarentena los archivos detectados. O que se realice una copia de seguridad de los archivos desinfectados. Estas copias de seguridad se almacenarán también en la cuarentena.

Como ya hemos comentado, puedes realizar acciones concretas con los archivos que se encuentran en la Cuarentena: desinfectarlos, enviarlos a nuestros expertos para su estudio, o eliminarlos.

Otras acciones que puedes realizar desde el área de cuarentena son las siguientes:

  • Enviar los archivos sospechosos bloqueados

  • Acceso a las copias de seguridad realizadas


Cuarentena

El objetivo principal de la Cuarentena de es mantener aislados todos aquellos archivos sospechosos de infección, o cualquier otro archivo que se haya incluido en la cuarentena.

Al incluir un archivo sospechoso o infectado en la Cuarentena, se evita el posible contagio de otros archivos. Los archivos que estén en cuarentena no podrán ser utilizados y por lo tanto, no podrán provocar infecciones en otros archivos.

Nota: Todos los archivos que se incluyen en la Cuarentena desaparecen de donde estaban y no se podrán utilizar mientras no se devuelvan a su ubicación original. Puedes hacerlo seleccionando el archivo y haciendo clic en Restaurar.

En realidad, cuando se incluye un archivo en la sección Cuarentena, se está moviendo desde su directorio original al directorio que el programa utiliza para almacenar los archivos en cuarentena. Es como si no existiesen para otras aplicaciones.

Para acceder a la Cuarentena:

  1. En la ventana principal del programa, haz clic en Cuarentena.

  2. Desde el panel derecho de la ventana puedes acceder a los archivos en cuarentena, y ver los virus desconocidos que han sido bloqueados, o las copias de seguridad que se han realizado antes de desinfectar archivos.

Cuando la Cuarentena contiene archivos, éstos se muestran en un listado, junto con algunas de sus características:

  • Usuario. Sólo aparece cuando el usuario actual es el supervisor del PC. Esta columna muestra el nombre de los usuarios que estaban utilizando el ordenador cuando los archivos fueron enviados a cuarentena.

  • Nombre. Es el nombre del archivo que está en cuarentena.

  • Ubicación original. Indica el directorio en el que se encontraba el archivo, antes de pasar al estado de cuarentena. Recuerda que cuando se incluye un archivo en cuarentena, éste desaparece del directorio en el que estaba.

  • Inicio cuarentena. Indica la fecha y hora en la que el archivo se agregó o movió a la sección de cuarentena.

  • Motivo. Esta columna indica el motivo por el que el archivo fue enviado al área de cuarentena (copias de seguridad de archivos desinfectados, archivos sospechosos añadidos por el usuario, virus desconocidos, etc.).

  • Tipo. Indica el tipo de malware de que se trata (virus, spyware, etc.).

  • Enviado. Indica la fecha y hora en la que el archivo que está en cuarentena se envió para ser investigado.

  • Estado. Muestra información sobre el estado clínico del archivo. Éste puede estar desinfectado, o no estar infectado. También se puede desconocer su estado actual si no se ha realizado sobre él ninguna operación.

  • Detalles. Muestra información detallada sobre el archivo que se encuentre seleccionado en la lista.

¿Qué puedo hacer con los archivos en cuarentena?

permite:

  • Borrar los archivos en cuarentena.

  • Devolverlos a su ubicación original una vez desinfectados.

  • Enviar estos archivos a nuestros expertos para que puedan ser analizados.

Los botones en la parte inferior de la ventana de cuarentena te permitirán realizar las siguientes acciones:

  • Restaurar: Mueve los archivos seleccionados a su ubicación original. Si es posible desinfectar los archivos antes de moverlos a su directorio de origen se muestra un cuadro de diálogo que te permitirá hacerlo.

  • Enviar: Para enviar algún archivo que se encuentre en cuarentena, selecciónalo y haz clic en este botón. Un asistente te guiará en el proceso.

  • Eliminar: Si quieres eliminar definitivamente un archivo del área de cuarentena, selecciónalo y haz clic en este botón.

¿Cómo puedo añadir un archivo sospechoso al área de cuarentena?

Para añadir un archivo sospechoso al área de cuarentena, haz clic en Añadir archivo y selecciona el archivo que desees añadir. El archivo desaparecerá de su ubicación original y a partir de ese momento no podrás ejecutarlo.

También es posible realizar varias acciones sobre los archivos en cuarentena a través del menú contextual que aparece al hacer clic sobre los archivos con el botón derecho del ratón. Puedes consultar las acciones a realizar con dichos archivos, en la sección Acciones sobre los archivos en cuarentena, de esta misma ayuda.

  • Cómo enviar los archivos sospechosos bloqueados

  • Acceso a las copias de seguridad realizadas


Acciones sobre los archivos en cuarentena

Selecciona los archivos que desees e indica la acción que deseas realizar sobre cada uno de ellos. Cuando hay varios archivos marcados, las acciones se aplicarán a todos ellos. Puedes seleccionar estas acciones a través del menú contextual que aparecerá al hacer clic sobre los archivos con el botón secundario del ratón. Las opciones disponibles en el menú contextual varían en función del motivo por el que los archivos fueron enviados al área de cuarentena. A continuación, te presentamos una descripción de las acciones que puedes realizar:

  • Restaurar. Los archivos seleccionados se mueven a su ubicación original. Si es posible desinfectar los archivos antes de moverlos a su directorio de origen, se muestra un cuadro de diálogo que te permitirá hacerlo.

  • Mostrar información. Muestra información sobre el archivo seleccionado.

  • Eliminar archivo. Elimina automáticamente los archivos seleccionados del área de cuarentena y de su ubicación original. Antes de hacerlo, el programa solicita tu confirmación, ya que una vez eliminados, no será posible recuperar estos archivos. También es posible realizar esta acción a través del menú contextual que aparece al hacer clic sobre el archivo con el botón secundario del ratón.

  • Enviar. Envíanos los archivos sospechosos que se encuentran en cuarentena y que hayas seleccionado, para que los analicen nuestros expertos del laboratorio de virus. Si determina que ya no es necesario enviarnos estos archivos (por ejemplo, después de una actualización, cuando se confirma que un archivo está infectado, o no lo está), el archivo será devuelto a su ubicación original. Si no está actualizado no podrás enviar los archivos sospechosos. También puedes enviarnos archivos a través del menú contextual que aparece al hacer clic con el botón derecho del ratón sobre el elemento a enviar.

  • Ayuda. Muestra información adicional sobre la cuarentena.


Acceso a las copias de seguridad realizadas

puede realizar copias de seguridad de los archivos que desinfecta, y los mueve al área de cuarentena. Si lo deseas, puedes eliminar estos archivos o restaurarlos a su ubicación original.

Para hacerlo, sigue estos pasos:

  1. En la ventana principal de haz clic en Cuarentena.

  2. Aparecerá una ventana con todos los archivos que se encuentran en cuarentena. Esto incluye a las copias de seguridad de los archivos desinfectados. Éstas figurarán como tales en la columna Motivo. Es posible devolver las copias de seguridad a su ubicación original, o borrarlas del ordenador de forma definitiva. Al hacer clic con el botón derecho del ratón sobre uno de estos archivos, se mostrará un menú contextual con las siguientes opciones: Restaurar y Eliminar.


¿Qué son los servicios y cómo puedo utilizarlos?

Nota: Sólo los usuarios registrados de pueden acceder a los servicios. Estos usuarios cuentan con un nombre de usuario y contraseña. Si has adquirido un ordenador nuevo y forma parte del software que lo acompaña, o si has comprado el programa en un comercio, realiza el registro online a través de la web para recibir este nombre de usuario y contraseña y poder disfrutar así de los servicios que a continuación se describen.

¿Qué son los servicios?

Los servicios pueden entenderse como apoyos adicionales que te permiten contar con más ayuda y ventajas de las que le ofrece el programa por sí solo. Gracias a los servicios, nunca estarás sólo. Siempre tendrás a tu lado un grupo de expertos que te asesorarán, resolverán sus dudas, te guiarán en lo referente a los virus y otras amenazas.

¿Quién y cuándo puede utilizar los servicios?

Durante el proceso de instalación, tú mismo puedes registrar el producto a través de Internet. Tras realizar el registro, recibirás tu nombre de Usuario y tu Contraseña. Sólo a partir de ese momento, podrás disfrutar de los servicios.

Nota: La opción que permite registrar el producto no estará disponible en las versiones de suscripción o en las adquiridas a través de Internet.

Para acceder a los servicios que incluye , selecciona la opción Servicios, dentro de la ventana del programa.

Puedes consultar el apartado ¿Qué Servicios incluye el programa?


¿Qué servicios incluye el programa?

  • Área personal de descargas Al hacer clic en esta opción accederás al área de descargas de la web, en la que podrás obtener las últimas versiones de los productos.

  • Soporte técnico en la web . Te permite acceder al área de asistencia técnica en la web, donde encontrarás toda la información necesaria para resolver las dudas que te puedan surgir. Si deseas obtener más información, consulta el apartado Soporte técnico en la web, de esta ayuda.

  • Soporte por correo electrónico. Si después de leer las respuestas a las preguntas más frecuentes sigues teniendo alguna duda, ponte en contacto con nosotros por correo electrónico. Si deseas obtener más información, consulta el apartado Envío de consultas técnicas por correo electrónico, de esta ayuda.

En la parte inferior de esta pantalla podrás acceder a los Servicios sobre virus.

  • Envío de archivos sospechosos . Si durante un análisis alguno de los archivos se considera sospechoso, podría encontrarse bajo los efectos de un nuevo virus o cualquier otra amenaza. En tal caso envíanoslo ¡Te entregaremos en poco tiempo y de forma gratuita una solución, o la certificación de que los archivos se encuentran en perfectas condiciones! Si deseas obtener más información, consulta el apartado Envío de archivos sospechosos, de esta ayuda.

  • Área de security info en la web. Al hacer clic sobre este enlace obtendrás información y recursos en tiempo real para estar a salvo de los virus y otras amenazas: observatorio mundial de virus, virusómetro, utilidades de reparación, etc.


Soporte técnico en la web

Sin duda, es muy importante contar con alguien que te ayude a solucionar inmediatamente cualquier incidencia con algún virus. te permite el acceso directo al área de soporte técnico, en la web .

Dicho servicio abrirá tu navegador de Internet y te colocará en la página de asistencia técnica. En ella, podrás resolver cualquiera de tus consultas o dudas, obtener información sobre la desinfección de un determinado virus o cualquier otro tipo de amenaza, acceder a las actualizaciones, pedir que se te envíe de nuevo tu nombre de Usuario y Contraseña, etc.


Envío de archivos sospechosos

Este es uno de los servicios incluidos en . Para utilizarlo, previamente debes haberte registrado como usuario. Si ya te has registrado, podrás enviarnos los archivos que hayan sido considerados sospechosos, o aquellos sobre los que actualmente no exista posibilidad de desinfección (nuevos virus, etc.).

Es conveniente tener controlados y aislar este tipo de archivos de los demás. De este modo, si finalmente están infectados, evitarás que reproduzca su infección o contagie al resto. Por este motivo, existe la cuarentena. Gracias a ella, podrás mantener aislados todos los archivos sospechosos. Si deseas obtener más información sobre la Cuarentena, o sobre el modo de agregar archivos a la misma, te aconsejamos la lectura del apartado Cuarentena, de esta ayuda.

¿Cómo puedo enviar los archivos sospechosos?

  1. Antes de enviar los archivos sospechosos actualiza el programa.

  2. Desde la ventana principal del programa, accede al menú Cuarentena.

  3. Si existen archivos que ha considerado sospechosos, éstos aparecerán en la lista de archivos en cuarentena. También encontrarás en dicha lista los que tú mismo hayas incluido en la Cuarentena. Si ahora mismo deseas poner en cuarentena algún otro archivo, puedes hacerlo mediante la opción Añadir archivo del panel Cuarentena. Si deseas obtener más información, consulta el apartado Acciones sobre los archivos en cuarentena, de esta ayuda.

  4. Si deseas enviarnos alguno de los archivos de la lista, selecciónalo. Puedes seleccionar varios archivos utilizando el ratón junto con las teclas CTRL y SHIFT.

  5. Haz clic en Enviar en el panel Cuarentena. También puedes hacerlo a través de la opción Enviar del menú contextual (botón derecho del ratón sobre los archivos seleccionados).

  6. El archivo se analiza de inmediato. Tanto si está infectado, como si no lo está, aparece un cuadro de diálogo que te pedirá confirmación para continuar con el envío.

  7. Lee atentamente los comentarios que se muestran y haz clic en el botón Siguiente.

  8. En el recuadro Indica tu dirección de correo electrónico, escribe tu correo electrónico y asegúrate de que es la correcta. En la sección Descripción del problema, indícanos qué es lo que ha sucedido, cómo se ha realizado el análisis, qué archivos se han renombrado, etc. Explícanos lo ocurrido de forma muy CLARA y CONCRETA. Después de hacerlo, haz clic en el botón Siguiente. Si deseas volver al paso previo, haz clic en el botón Anterior. Haz clic en el botón Siguiente para continuar.

  9. Se muestra la lista con los archivos seleccionados. Si no deseas enviar alguno de los archivos de la lista, selecciónalo en ella y haz clic en el botón Eliminar archivos.

  10. Puedes realizar selecciones múltiples de archivos mediante las teclas CTRL y SHIFT. Cuando hayas finalizado la selección de los archivos que deseas enviarnos, haz clic en el botón Siguiente para continuar. En ese momento, comprimirá los archivos que quieres enviarnos.

  11. Aparece una pantalla en la que se indica el tamaño del mensaje que se va a enviar. Tienes la posibilidad de enviarlo haciendo clic en el botón Enviar o volver al paso Anterior.


Soporte por correo electrónico

Este es uno de los servicios incluidos en . Para utilizarlo, previamente debes haberte registrado como usuario. Si ya te has registrado, selecciona la opción Servicios y haz clic sobre la opción Soporte técnico por correo electrónico.

Entonces, sigue estos pasos:

  1. Desde la ventana de , accede al menú Servicios.

  2. Selecciona la opción Soporte por correo electrónico. Entonces, aparece un asistente que te guiará paso a paso, para que puedas enviarnos tu consulta.

  3. Se muestra la primera pantalla del asistente, donde se comenta la función del mismo. Es aconsejable consultar previamente las FAQ, antes enviar una consulta. Puede que la solución a la misma se encuentre en ellas. Para hacerlo, haz clic en la opción FAQ (Preguntas más frecuentes con sus respuestas).

  4. Si has revisado las FAQ y no has encontrado una respuesta que resuelva tus dudas, haz clic en el botón Siguiente.

  5. Indica tu dirección de correo electrónico, escribe tu dirección de correo electrónico y asegúrate de que es la correcta.

  6. Selecciona el país al que desees enviar tu consulta.

  7. En la sección Consulta, explícanos de forma muy CLARA y CONCRETA tu problema o duda.

El botón Adjuntar Archivo te permite seleccionar cualquier archivo que consideres que pueda ayudarnos a solucionar tu problema. Después de hacerlo, haz clic el botón Siguiente. Si deseas volver al paso previo, puedes hacer clic en el botón Anterior. Al hacer clic sobre la opción Aviso legal, podrás leer una nota sobre la legalidad y la protección de datos confidenciales. Haz clic en el botón Siguiente para continuar.

  8. Aparece un cuadro de diálogo que te informa del tamaño del mensaje a enviar con su consulta. Haz clic sobre el botón Enviar para que recibamos las dudas que nos has comentado en el apartado Consulta.

  9. Al finalizar se muestra un mensaje indicando cómo ha transcurrido el envío. Para regresar al menú de servicios, hacer clic en el botón Volver.

En cualquier momento puedes hacer clic en el botón Cancelar para finalizar o detener el proceso de envío de consultas.


Herramientas

En el menú Herramientas están disponibles las siguientes opciones:

  • Actualización de : Te permite actualizar el programa, o configurarlo para que se actualice automáticamente. También puedes acceder a las actualizaciones haciendo clic en el botón Actualizar de la barra de botones.

  • Buzón de sugerencias: ¡Tu opinión es muy importante para nosotros! Con este buzón puedes estar en contacto directo con nosotros. Envíanos tus ideas o sugerencias para mejorar la aplicación, los servicios que ésta incluye, o cualquier otro aspecto. Si deseas más información, consulta el apartado Buzón de sugerencias.

  • Canales de noticias: Al hacer clic en esta opción aparece una ventana que te permite suscribirte a boletines de noticias sobre seguridad informática y acceder al archivo de noticias, en el que encontrarás todas las noticias publicadas con anterioridad.

  • Lista de virus y amenazas detectables: Con esta herramienta puedes encontrar información detallada sobre las amenazas que desees, siempre que ésta se encuentre disponible en la enciclopedia de virus.

  • Detección de vulnerabilidades: Te permite averiguar en cualquier momento si existen vulnerabilidades en tu PC.

  • Copia de seguridad de configuración de Internet Explorer: Con esta herramienta puedes hacer una copia de seguridad de la configuración de Internet Explorer (por ejemplo, guardar la página de inicio o la página de búsqueda), y recuperarla fácilmente si algún componente spyware lograra cambiarla.

  • Discos de rescate: Te permite crear discos con los que podrás arrancar el ordenador desde un entorno libre de virus en casos de emergencia en los que no es posible hacerlo con normalidad.


Buzón de sugerencias

Si ya te has registrado puedes enviarnos las sugerencias que creas oportuno siguiendo estos pasos:

  1. Desde la ventana de , accede al menú Herramientas.

  2. Selecciona la opción Buzón de sugerencias.

  3. En la primera pantalla del asistente se comenta la función del mismo. Es aconsejable consultar las FAQ, antes de realizar el envío de una sugerencia.

  4. Si has revisado las FAQ y no has encontrado una respuesta que resuelva tus dudas, haz clic en el botón Siguiente.

  5. En el recuadro Indica tu dirección de correo electrónico, escribe tu dirección de correo electrónico y asegúrate de que es la correcta. En la sección Sugerencia, indícanos tus comentarios o ideas para mejorar tanto , como los servicios que éste incluye. Todas ellas serán tenidas en cuenta y nos ayudarán a mejorar. Explica cada uno de tus comentarios de forma muy CLARA y CONCRETA.

El botón Adjuntar Archivo te permite seleccionar el archivo que deseas enviarnos en caso de que lo estimes oportuno. Después de hacerlo, haz clic en el botón Siguiente. Si deseas volver al paso previo haz clic en el botón Anterior. Al hacer clic sobre la opción Aviso legal podrás leer una nota sobre la legalidad, y la protección de datos confidenciales. Haz clic en el botón Siguiente para continuar.

  6. Haz clic sobre el botón Enviar para realizar el envío.

  7. Aparece un mensaje indicando cómo ha transcurrido el envío. Para regresar al menú de servicios, haz clic en el botón Finalizar.

En cualquier momento puedes hacer clic en el botón Cancelar para finalizar o detener el proceso de envío de sugerencias.


Lista de virus y amenazas detectables

te permite obtener información detallada sobre los virus y otras amenazas de Internet. Si deseas acceder información sobre algún virus o alguna amenaza concreta, sigue estos pasos:

  1. Accede al menú Herramientas.

  2. Haz clic en Lista de virus y amenazas detectables en la parte inferior de la ventana.

  3. Introduce el nombre la amenaza sobre la que desees obtener más información y haz clic en Buscar.

  4. Se muestra una lista con el resultado de la búsqueda. Haz clic sobre el nombre del virus o la amenaza sobre la que desees obtener información. Al hacerlo, se abrirá una ventana de tu navegador de Internet con la información sobre la amenaza que has seleccionado, si ésta se encuentra disponible en la Enciclopedia de virus.

Si no puede encontrar el virus o la amenaza que buscas, te ofrecerá la opción de acceder al área de información de virus en la web.


Cómo comprobar si existen vulnerabilidades en el ordenador

Las vulnerabilidades son fallos de seguridad en aplicaciones informáticas que pueden convertir tu ordenador en presa fácil de diversos tipos de software malicioso y de los piratas informáticos.

Para comprobar si existen vulnerabilidades en tu PC:

  1. Haz clic en Herramientas.

  2. Haz clic en Detección de vulnerabilidades.

  3. Aparece el visor de vulnerabilidades, en el que se informa de las vulnerabilidades detectadas. Haz clic en Windows Update para solucionar las vulnerabilidades.

Haz clic en Más información para obtener más datos sobre la vulnerabilidad que desees, así como sobre las amenazas que podrían aprovecharse de ella.


Copia de seguridad de la configuración de Internet Explorer ¿Cómo recupero la configuración original?

Existen ciertos tipos de componentes spyware que pueden alterar la configuración actual de tu navegador sin tu permiso (por ejemplo, cambiando la página de página de inicio, etc.). Si la configuración actual de tu navegador es correcta y deseas hacer una copia de seguridad para poder recuperarla fácilmente en caso de que sea necesario, sigue estos pasos:

  1. En el menú Herramientas haz clic en Copia de seguridad de la configuración de Internet Explorer.

  2. Activa la casilla Marcar todos y haz clic en Guardar valores.

Si en algún momento necesitas recuperar la configuración original, activa la opción Marcar todos y haz clic en Restaurar originales. Al hacerlo, todos los valores de la columna valor guardado remplazarán a los valores de la columna valor actual.

La configuración del navegador ha cambiado ¿cómo puedo recuperarla?

Si observas cambios en tu navegador de Internet que no has autorizado (por ejemplo, si la página de inicio ha cambiado), y deseas recuperar la configuración que tenías inicialmente, sigue estos pasos:

  1. Selecciona la casilla que corresponde a la opción que deseas modificar (por ejemplo, la página de inicio).

  2. Haz clic en Modificar valor.

  3. En la ventana que aparece indica la URL que desees en ambos recuadros (valor actual y valor guardado), y haz clic en Aceptar.

Repite estos pasos con cada una de las opciones de configuración que desees cambiar (página de inicio, página de búsqueda, etc.).


Informes

El informe recoge todas los sucesos ocurridos durante la utilización del programa: amenazas detectadas, intrusiones o ataques bloqueados por el firewall, actualizaciones o análisis realizados, etc. El informe se puede consultar de dos maneras distintas:

  • Justo después de finalizar el análisis: Si en el momento en el que finaliza éste haces clic en el botón Informe que aparece, accederás a la ventana del informe completo.

  • En cualquier otro momento: Al hacer clic en el botón Informe se mostrará el informe de todas las incidencias, siempre que no se haya eliminado o borrado el contenido del mismo.

Cada una de las incidencias del informe se presenta en un listado con cada uno de los campos del mismo en una columna. Éstos son los siguientes:

Suceso: Indica la acción que se ha llevado a cabo durante el análisis, o durante el periodo de tiempo en el que ha estado activa alguna de las protecciones automáticas.

Notificada por: Este campo indica qué tipo de análisis, o protección automática, actualización, etc. ha sido quien ha originado la entrada de la incidencia correspondiente en el informe.

Nota: El usuario supervisor es el único que cuenta con autorización para ver las incidencias del Filtrado de acceso a sitios web.

Fecha—hora: Registra la fecha y la hora en la que se ha producido la incidencia.

Resultado: Muestra la acción que se llevó a cabo en la incidencia en cuestión.

La ventana del informe contiene una barra de botones en la parte superior. A través de los botones que se encuentran en ella, es posible realizar determinadas acciones. Éstas son las siguientes:

Imprimir: Permite imprimir el informe, indicando el nombre de la impresora así como el intervalo y el número de copias deseado.

Buscar: Permite realizar búsquedas en el informe. Escribe la palabra que deseas buscar y el lugar (campo o columna en el informe) en el que ésta se debe buscar: Incidencias, Notificado por, Información adicional, o Resultado. Se pueden seleccionar todas ellas. Después de indicar estos datos, haz clic en el botón Aceptar.

Exportar: Gracias a esta herramienta, el informe se puede guardar en un archivo de texto (TXT, en formato ASCII), para su almacenamiento y posterior consulta o traslado a otro ordenador. Indica el nombre del archivo, la unidad de disco y el directorio en el que deseas guardarlo.

Borrar informe: Borra el contenido del informe definitivamente. Antes de eliminarlo, el programa te pide confirmación.

Filtrar: Al hacer clic en el icono Filtrar se muestra una pantalla en la que puedes seleccionar el tipo de incidencia que deseas que refleje el informe. Asimismo, si lo deseas, también puedes filtrar las incidencias por la fecha en la que éstas tuvieron lugar.

Por otra parte, si haces clic sobre la flecha invertida que aparece en el botón Filtrar, se muestra un menú con las siguientes opciones:

  • Todas las incidencias: No se aplica ningún filtro al informe, y se muestran todas las incidencias que hayan tenido lugar hasta ese momento.

  • Incidencias de virus: Muestra únicamente aquellas incidencias relacionadas con los virus.

  • Incidencias de otros intrusos: Muestra las incidencias relacionadas con otros tipos de malware, como el spyware, spam, adware, dialers, etc.

  • Análisis: Permite ver información sobre los análisis realizados, las fechas en las que tuvieron lugar, el tipo de análisis realizado, etc.

  • Actualizaciones: Muestra información detallada sobre las actualizaciones realizadas: fecha, número de nuevos identificadores de virus, resultado de la actualización, etc.

  • Más filtros: Muestra una pantalla en la que puedes seleccionar el tipo de incidencia que deseas que refleje el informe. Asimismo, también puedes filtrar las incidencias por la fecha en la que éstas tuvieron lugar.

Además, puedes ordenar el listado del informe (de forma ascendente o descendente) por cualquiera de sus columnas. Para ello, solamente se debes hacer clic sobre el título de la columna.

Incluir incidencias web: Al hacer clic en este botón se muestran en el informe las incidencias relacionadas con el Filtro de acceso a sitios web: direcciones de las páginas web a la que se ha negado el acceso, nombre de los usuarios que intentaron acceder a dichas páginas, etc. El único usuario autorizado para ver este tipo de incidencias es el supervisor del PC, que debe identificarse con su contraseña previamente.

Nota: El botón Incluir incidencias web no se muestra si el Filtro de acceso a sitios web no se encuentra instalado.


Estadísticas

Las estadísticas muestran de forma gráfica información sobre las acciones realizadas por el programa: número de amenazas o ataques bloqueados, número de mensajes de correo basura detectados, vulnerabilidades detectadas y número de páginas web bloqueadas por el filtro de acceso a sitios web.

Para ver las estadísticas sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Informes.

  2. Selecciona la ficha Estadísticas.

  3. La lista desplegable Mostrar te permite seleccionar el periodo sobre el que deseas obtener información estadística. Selecciona el periodo que desees: último mes, última semana, hoy, fechas seleccionadas o todo.

Si seleccionas la ficha estadísticas avanzadas además de ver información gráfica y pormenorizada sobre el número de amenazas detectadas, podrás saber también si éstas se han encontrado en archivos o en mensajes de correo electrónico.


Información sobre los análisis en curso

Durante el análisis una barra de progreso nos indica el porcentaje realizado del mismo, así como los elementos que se van analizando.

Mientras el análisis tiene lugar, la barra de progreso avanza y va mostrando los datos correspondientes al número de elementos que han sido analizados, infectados, desinfectados, colocados en Cuarentena, borrados y marcados como sospechosos, en cada una de las secciones analizadas.

En la sección inferior de la ventana se muestra información sobre las incidencias ocurridas durante el análisis. Observa detenidamente esta información pues te proporcionará datos de interés sobre las amenazas que se detecten, como su nombre, su ubicación, etc.

Si deseas obtener más información una vez finalizado el análisis, haz clic en Informe.


Sistema de avisos

cuenta con un completo sistema de avisos que te mantendrá informado en todo momento sobre cada una de las acciones que se realizan. Estos avisos aparecen de forma emergente en la zona inferior derecha de la pantalla y desaparecen cuando tú lo indicas.

Cada uno de ellos cuenta con dos secciones. La sección superior te muestra el aviso mediante un titular y un texto explicativo. La sección inferior te propone acciones que puedes realizar, haciendo clic sobre cada una de ellas con el ratón.

Entre los avisos más comunes o importantes, podemos destacar los siguientes:

Avisos correspondientes a las actualizaciones

actualizado

Actualización no realizada (usuario y contraseña)

Actualización no realizada (autenticación en el proxy)

Actualización no realizada (Conexión)

Actualización interrumpida

Identificación de usuario incorrecta

Ayuda actualizada

Avisos correspondientes a los Análisis y Detecciones

Archivos desinfectables en cuarentena

Virus detectado

Virus neutralizado

Archivo potencialmente peligroso

Desinfección de virus en progreso

Envío a cuarentena en progreso

Borrado de virus en progreso

Avisos: Joke detectado o neutralizado

Avisos: Spyware detectado, neutralizado o eliminado

Avisos: Dialer detectado, neutralizado o eliminado

Avisos: Riesgo de seguridad detectado o neutralizado

Avisos: Herramienta de hacking detectada o neutralizada

Avisos: Hoax detectado

Avisos: Eliminación en progreso

Avisos correspondientes al Firewall

Las opciones de correo y firewall no están operativas

Intento de intrusión bloqueado

Conexión telefónica no autorizada

Envío peligroso detectado

Script bloqueado

Avisos correspondientes a los servicios

Aún no has configurado las actualizaciones

Otros avisos

Avisos: Autodiagnóstico de

Avisos: Discos de rescate

Avisos: Archivo sospechoso

Avisos: operación peligrosa bloqueada

Avisos: Intento de intrusión bloqueado (desbordamiento de búfer)


FAQs (Respuestas a las preguntas más frecuentes)

FAQ (Respuestas a las preguntas más frecuentes)

A través de esta sección puedes encontrar las respuestas a muchas de las dudas que te surgen con respecto al funcionamiento, configuración, instalación y desinstalación de . Del mismo modo, encontrarás respuestas a tus dudas sobre los virus y otros tipos de amenazas. Si deseas consultar la respuesta a alguna de las preguntas que aparecen en esta lista, haz clic sobre ella.

  1. ¿Puedo realizar la instalación si tengo un antivirus instalado?

  2. ¿Cómo hacer un autodiagnóstico de ?

  3. ¿Qué es y cómo configuro la protección Firewall?

  4. ¿Me protege contra vulnerabilidades?

  5. ¿En qué consiste la protección anti-spam?

  6. ¿Qué es el análisis al inicio del sistema?

  7. ¿Es necesario crear los discos de rescate?

  8. ¿Qué son los discos de rescate?

  9. ¿Qué es el registro online y por qué debo registrarme?

  10. ¿En qué consiste el Filtro de acceso a sitios web?

  11. ¿Cómo puedo analizar una solo directorio o un solo archivo?

  12. ¿Cómo puedo hacer un análisis de todo el ordenador?

  13. Quiero información sobre un virus: ¿Dónde la obtengo?

  14. ¿Qué hago si un archivo se considera sospechoso?

  15. ¿Cómo puedo enviar un archivo al laboratorio de virus?

  16. He desinfectado un virus, ¿Por qué sigue apareciendo su nombre en el informe?

  17. ¿Qué ocurre si desactivo la protección automática?

  18. ¿Cómo sé que el programa está actualizado?

  19. ¿Cómo configuro las actualizaciones?

  20. ¿Cómo configuro el programa para que se actualice automáticamente?

  21. ¿Cuál es la frecuencia correcta de actualización?

  22. ¿Cómo desinstalo el programa?

  23. ¿Cómo sé cuál es la versión del programa?

  24. Más información sobre el acceso a directorios compartidos

  25. ¿Dispone de algún sistema de autoprotección?


FAQ 1: ¿Puedo realizar la instalación si ya tengo un antivirus instalado?

Si ya tienes instalada cualquier otra solución de seguridad, deberás desinstalarla completamente antes de instalar . Esto es debido a que las protecciones automáticas de distintas soluciones de seguridad pueden provocar conflictos entre ellas.


FAQ 2: ¿Cómo hacer un autodiagnóstico ?

FAQ 2: ¿Cómo hacer un autodiagnóstico de ?

te permite estar permanentemente informado sobre el grado de protección que el programa está ofreciendo en un momento determinado (alto, medio o bajo).

Esto es posible gracias al sistema de autodiagnóstico que incorpora. El nivel de protección se calcula en base el grado de actualización y al estado de cada una de las protecciones automáticas.

Si el nivel de protección no es suficiente (medio o bajo), te sugiere las medidas que deberías tomar para establecer un nivel adecuado de protección (realizar una actualización, revisar o activar las protecciones automáticas, etc).

es capaz de realizar el autodiagnóstico de forma totalmente automática cada cierto tiempo (aproximadamente cada quince minutos). Para ello, es necesario que la opción Activar autodiagnóstico se encuentre habilitada.

  1. Haz clic en el botón Preferencias en la barra de botones de .

  2. En la ficha General marca la casilla de verificación Activar autodiagnóstico.

Si deseas conocer el nivel de protección en un momento determinado, puedes hacerlo desde el icono de en la Barra de tareas de Windows (junto al reloj del PC). Para ello sigue estos pasos:

  1. Haz clic en con el botón derecho del ratón sobre el icono de en la Barra de tareas de Windows (junto al reloj del PC).

  2. Selecciona la opción Efectuar autodiagnóstico. Se realiza el autodiagnóstico en ese mismo momento y aparece un aviso emergente que muestra el estado de protección actual. Si el nivel de protección es medio o bajo, el programa te sugerirá las medidas a tomar para establecer un nivel de protección óptimo.


FAQ 3: ¿Qué pasos debo seguir para configurar la protección firewall?

Cuando detecta que tu ordenador está conectado a una red, muestra un aviso emergente que te permite asociar dicha red a uno de los perfiles predeterminados, en función de la ubicación de tu ordenador: casa, oficina o aeropuerto.

Haz clic en Seleccionar perfil e indica el que más se ajuste a la ubicación de tu ordenador.

Una vez que hayas indicado un perfil, el firewall permitirá que los programas más habituales se puedan conectar a Internet con normalidad. Sin embargo, si se detecta que algún otro programa intenta conectarse a Internet, te preguntará si deseas permitir o denegar la conexión por medio de un aviso emergente.

Observa atentamente el nombre del programa y la descripción que se muestra en el aviso, y asigna los permisos que desees en función de la confianza que te merezca.

De este modo, a medida que vas asignando permisos a los distintos programas instalados, obtendrás un control total de las conexiones que se establecen entre tu ordenador e Internet (y viceversa), y podrás, en su caso, denegar conexiones de las aplicaciones que desees.

Para más información, consulta el apartado ¿Cómo configurar los permisos de los programas que intentan conectarse a Internet?


FAQ 4: ¿Estoy protegido contra vulnerabilidades?

Las denominadas vulnerabilidades son fallos de seguridad en aplicaciones informáticas, que pueden convertir tu ordenador en presa fácil de diversos tipos de software malicioso y de los piratas informáticos.

Para evitar que tu ordenador pueda quedar expuesto a tales amenazas, comprueba si existe algún programa en tu ordenador que presente algún tipo de fallo de seguridad.

Si así fuera, lo corregirá inmediato, y mostrará un aviso emergente informándote de tal circunstancia. Adicionalmente, si es preciso actualizar Windows para solucionar la vulnerabilidad, se mostrará un aviso que te permitirá ir a la página de actualización correspondiente (Windows update).

Si se detectan varias vulnerabilidades aparecerá un aviso que te permitirá obtener información adicional sobre éstas, haciendo clic en Lista de vulnerabilidades detectadas. Al hacerlo, se abrirá el visor de vulnerabilidades, que te informará sobre la gravedad de cada una de las vulnerabilidades, sus nombres, y las amenazas que podrían aprovecharse de ellas. Haz clic en Windows Update para solucionar las vulnerabilidades.


FAQ 5: ¿En qué consiste la protección anti-spam?

El spam es correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva. Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos. La protección anti-spam te ayudará a mantener tu Bandeja de Entrada libre de este tipo de mensajes.

Es posible activar y configurar esta protección desde el área de Estado en la ventana principal del programa, o haciendo clic sobre el icono del programa en la Barra de tareas (junto al reloj del PC).

  • ¿Cómo Activar / Configurar la Protección anti-spam?

  • ¿Cómo funciona la protección automática anti-spam?


FAQ 6: ¿Qué es el análisis al inicio del sistema?

Si tienes activo el análisis al inicio del sistema, se analizará tu ordenador siempre que lo enciendas.

Nota: Este tipo de análisis sólo está disponible en sistemas operativos Windows 98 y Windows Me. En el resto de sistemas operativos Windows, podrás programar un análisis al inicio de Windows.

Para activar este tipo de análisis sigue estos pasos:

  1. En la pantalla principal de haz clic en Analizar.

  2. Haz clic en Programar la ejecución de análisis.

  3. Selecciona Análisis al inicio de Windows o Análisis al inicio del sistema.

  4. Haz clic en Configurar análisis.

  5. Haz clic en Planificación.

  6. Indica la frecuencia con la que deseas que se realice este tipo de análisis

  7. Haz clic en Aceptar.


FAQ 7: ¿Es necesario crear los discos de rescate?

Aunque no es necesario, sí es muy recomendable.

Podrás crear tanto discos de rescate como CD rescate desde la opción que se encuentra accesible a través del botón Inicio de Windows:

  1. Haz clic sobre el botón Inicio de Windows.

  2. Selecciona Todos los programas.

  3. Haz clic en sobre el grupo .

  4. Selecciona la opción Discos de rescate.

También es posible crear un CD de rescate o discos de rescate desde el menú Herramientas de .


FAQ 8: ¿Qué son los discos de rescate?

Tanto los discos de rescate como el CD de rescate te permiten arrancar el ordenador en caso de emergencia, desde un entorno libre de virus. Si por cualquier motivo no te es posible arrancar el ordenador en condiciones normales, siempre podrás hacerlo introduciendo los disquetes de rescate o el CD de rescate, que podrás crear desde el menú Herramientas de .

Si deseas ampliar información sobre estos discos, consulta el apartado Discos de Rescate en la ayuda.


FAQ 9: ¿Qué es el registro online y por qué debo registrarme?

Sólo podrás usar los servicios una vez que hayas registrado el producto.

Nota: Sólo necesitas registrarte en los siguientes casos: 1. Si has adquirido en un comercio. 2. Si has adquirido un ordenador nuevo y el programa forma parte del software que lo acompaña.

Por lo tanto, resulta imprescindible realizar este proceso para disfrutar de todos los servicios que acompañan al programa. Esto te conectará a la página de registro en la web . También puedes acceder a la página de registro online desde el grupo de programas del programa. Para ello, sigue estos pasos:

  1. Haz clic en el botón Inicio de Windows.

  2. Haz clic sobre la opción Todos los programas.

  3. Selecciona la opción .

  4. Haz clic en la opción Registro online. Esto te llevará a la página de registro online donde podrás registrar el programa.

Allí deberás rellenar un formulario en el que se solicitarán una serie de datos. En cuanto lo hayas hecho, recibirás tu nombre de usuario y tu contraseña por correo electrónico. Una vez introducidos estos datos en la sección Identificación de usuario del programa (Actualizar > Configurar actualizaciones), podrás utilizar correctamente los servicios.

Nota: Si tu navegador de Internet está configurado para recibir cookies y has instalado el programa en el mismo ordenador desde el que has realizado el registro, tu nombre de usuario y contraseña se introducirán automáticamente en el programa.

El registro online puede realizarse durante el proceso de instalación, o en cualquier otro momento después de haber instalado el programa. Si no te registras, no podrás utilizar los servicios incluidos en tu .


FAQ 10: ¿En qué consiste el filtro de acceso a sitios web?

El filtro de acceso a sitios web te permite, como usuario supervisor, evitar que otros usuarios del ordenador puedan tener acceso a contenidos inapropiados en Internet (violencia, pornografía, etc). Esto se consigue aplicando filtros a cada uno de los usuarios (filtro infantil, filtro para adolescentes, filtro para empleados, etc.).

Es posible aplicar un filtro diferente a cada usuario del ordenador, así como crear nuevos filtros de contenidos adaptados a tus necesidades. Por otra parte, el filtro de acceso a sitios web te permite también determinar un listado de páginas web a las que los distintos usuarios del ordenador podrán acceder (o no), independientemente del filtro de contenidos que se les haya aplicado.

¿Cómo acceder a la configuración del Filtro de acceso a sitios web?


FAQ 11: ¿Cómo puedo analizar una solo directorio o un sólo archivo?

Puedes analizar un solo directorio o un sólo archivo de dos formas distintas:

Mediante el análisis contextual en el Explorador de Archivos de Windows

  1. Accede al Explorador de Archivos, a través del botón Inicio.

  2. Selecciona el archivo o directorio (o varios de ellos) que deseas analizar.

  3. Haz clic sobre el/los archivos o directorios seleccionados con el botón derecho del ratón (menú contextual).

  4. Selecciona la opción Analizar con .

Desde la ventana de

  1. En la ventana principal de , selecciona la opción Analizar.

  2. Tanto si deseas analizar un determinado directorio, como si lo que deseas es analizar un archivo concreto, debes localizarlo. Para hacerlo, sigue estos pasos:

  • Haz clic en Analizar otros elementos.

  • Selecciona la unidad de disco donde se encuentran los directorio o archivos que deseas analizar.

  • Abre su estructura de directorios, haciendo clic sobre el signo + que aparece a su izquierda.

  • Desciende por la rama o ruta de directorios en cuestión, hasta llegar al directorio o archivo que deseas analizar. Utiliza para ello el signo + que encontrarás a la izquierda de todos los directorios.

  3. Para analizar estos archivos (o directorio) selecciónalos marcando la casilla que aparece a la izquierda de cada uno de ellos.

  4. Haz clic en Analizar.


FAQ 12: ¿Cómo puedo hacer un análisis de todo el sistema?

FAQ 12: ¿Cómo puedo hacer un análisis de todo el ordenador?

El análisis de todo el PC implica el análisis de todos y cada uno de los elementos (memoria, discos, correo,…) de tu ordenador que podrían contener virus. Para realizar el análisis de todo el sistema sigue estos pasos:

  1. En la ventana de , selecciona la opción Analizar.

  2. Haz clic en Analizar todo mi PC.


FAQ 13: Quiero información sobre un virus: ¿dónde la obtengo?

Sigue estos pasos para obtener información sobre las amenazas que desees:

  1. Accede al menú Herramientas.

  2. Haz clic en Lista de virus y amenazas detectables.

  3. Introduce el nombre de la amenaza sobre la que desees obtener más información.

  4. Haz clic en Buscar.

  5. Se muestra una lista con el resultado de la búsqueda.

  6. Haz clic sobre el nombre del virus o la amenaza sobre la que desees obtener información. Al hacerlo, se abre una ventana de tu navegador de Internet, y se muestra la información sobre la amenaza que has seleccionado.

Si no puede encontrar el virus o la amenaza que buscas te ofrecerá la opción de acceder al área de información de virus en la web.


FAQ 14: ¿Qué hago si un archivo se considera sospechoso?

Como medida preventiva, y en previsión de que realmente se encuentre infectado, podrás ponerlo en cuarentena. Esto quiere decir que no podrá ser utilizado y otros archivos no tendrán relación con él. Con ello evitarás que, si finalmente se encuentra infectado, éste extienda su infección.

Para poner un archivo en cuarentena, sigue estos pasos:

  1. Selecciona la opción Cuarentena.

  2. Haz clic en la opción Añadir archivo en el panel Cuarentena.

  3. Selecciona el archivo que quieres poner en cuarentena.

  4. Haz clic en el botón Abrir.

  5. Se muestra un aviso en el que se indica que el archivo que vas a poner en cuarentena desaparecerá de su ubicación original, moviéndose al directorio de archivos en cuarentena. Haz clic en el botón Sí.

Una vez el archivo está en cuarentena, podrás realizar determinadas operaciones con él:

  • Desinfectarlo.

  • Enviarlo para su análisis.

  • Eliminarlo (borrarlo definitivamente), o mostrar información sobre él.

Puedes enviar al laboratorio de virus los archivos que se encuentren en cuarentena. para que los analicemos y estudiemos ¡Te entregaremos la solución correspondiente, o la certificación de que los archivos no se encuentran infectados! Para hacerlo:

  1. Selecciona la opción Cuarentena.

  2. Selecciona el archivo que deseas enviarnos.

  3. Selecciona la opción Enviar en el panel Cuarentena. También puedes hacer clic con el botón derecho del ratón sobre él y seleccionar la opción Enviar.

Otra forma mediante la cual es posible poner en cuarentena archivos sospechosos, e indirectamente enviarlos para su estudio, es a través de los análisis. En el momento en el que se realiza un determinado análisis, es posible que se detecte algún archivo sospechoso. Si las acciones del análisis en cuestión están configuradas para que se muevan los archivos a la cuarentena, dichos archivos también serán aislados de los demás, moviéndolos a la Cuarentena.

Puedes obtener más información consultando el apartado Cuarentena.


FAQ 15: ¿Cómo puedo enviar un archivo al laboratorio de virus?

Puedes hacerlo de dos formas:

Desde la cuarentena

  1. En la ventana del programa selecciona la opción Cuarentena.

  2. Selecciona los archivos en cuarentena que deseas enviarnos.

  3. En el panel Cuarentena, selecciona la opción Enviar.

  4. Cada uno de los archivos seleccionados será analizado y si no se encuentra infectado, se mostrará un mensaje indicándolo. Dicho mensaje te pedirá además confirmación para enviarlo. Haz clic en el botón Sí.

  5. Comienza el asistente, que te recuerda que debe existir una conexión abierta a Internet. Haz clic en Siguiente.

  6. En la sección Indica tu dirección de correo electrónico, escribe correctamente tu correo electrónico.

  7. En la sección Descripción del problema, indícanos CLARA y COMPLETAMENTE cuál es el problema que tienes con estos archivos y en qué circunstancias se ha dado ese problema. Después haz clic en Siguiente.

  8. Se muestra la lista de archivos que habías seleccionado. Todos ellos serán enviados para su estudio. Puedes quitar de la lista cualquiera de los archivos, para que no sean enviados. Esto lo puedes hacer seleccionándolos y haciendo clic en Eliminar archivos. Cuando tengas la lista de archivos que deseas enviar, haz clic en Siguiente.

  9. Se muestra el tamaño del mensaje que se va a enviar. Haz clic en Enviar. Puedes impedir el envío, haciendo clic en Cancelar.

Desde el menú Servicios

  1. Selecciona la opción Servicios en la pantalla principal del programa.

  2. Selecciona entonces la opción Envío de archivos sospechosos.

  3. Esto te muestra las instrucciones que te permitirán el envío de archivos sospechosos.

  4. Sigue las instrucciones que allí se indican.


FAQ 16: He desinfectado un virus, ¿por qué sigue apareciendo su nombre en el informe?

Al finalizar cualquier análisis, se muestra un resumen de lo ocurrido durante el mismo. Desde éste, puedes hacer clic sobre la opción Informe para ver las incidencias que hayan podido tener lugar en él.

Además, se guarda un registro en el que se almacenan las incidencias ocurridas en TODOS los análisis que se han ido realizando. Esto es lo que se denomina Informe de todos los análisis realizados.

Para consultarlo al completo, debes hacer clic en el botón Informe que se encuentra en la barra de botones, dentro de la ventana del programa. Esto muestra todas las incidencias de los análisis realizados (comienzo, finalizado, nombres de las amenazas detectadas, etc).

Puede ser que, en uno de dichos análisis (o en varios de ellos) se haya detectado un virus, y que éste haya sido desinfectado y eliminado. Si embargo, el que se haya detectado y eliminado no implica que no se muestre la información de dicha incidencia en el informe. Si deseas que no se muestre dicha incidencia, no tienes más que hacer clic en el botón Borrar informe. Con ello consigues eliminar todo el contenido del informe. A partir de ese instante, éste sólo mostrará las incidencias que tengan lugar en los siguientes análisis que realices. Por lo tanto, el nombre de dicho virus desaparecerá del informe.

Puedes obtener más información consultando el apartado El informe de los análisis.


FAQ 17: ¿Qué ocurre si desactivo la protección automática?

La protección automática de archivos y correo te protege en todo momento, siempre que la mantengas activa. Analiza continuamente todos los archivos implicados en las operaciones que se realizan y los que se transmiten a través de correo electrónico. Es MUY ACONSEJABLE tenerla activa. Si desactivas ambas protecciones, o alguna de ellas, no estarás protegido. De forma predeterminada (tras instalar el programa), la protección automática de archivos y de correo está activa.

Además (siempre que hayas instalado y activado el firewall), cuentas con otro tipo de protección automática muy interesante: la del firewall. Este tipo de protección actúa a modo de barrera de protección entre tu ordenador y el exterior, que te permite mantener a salvo la información cuando el ordenador accede a otras redes (como Internet).

Adicionalmente, ofrece las siguientes protecciones adicionales: protección contra amenazas desconocidas, control de seguridad al acceder a la red, y protección contra estafas. Para obtener un nivel de protección óptimo es muy aconsejable mantener todas estas protecciones activadas.


FAQ 18: ¿Cómo sé que el programa está actualizado?

Las actualizaciones consisten en la actualización del denominado Archivo de Identificadores de Virus y Software malicioso (el encargado de detectar los virus y otras amenazas) y del propio programa.

Es posible realizar las actualizaciones diariamente, de forma automática o manual. Si has configurado el programa para que él mismo se actualice cuando lo necesite (actualización automática), estarás siempre actualizado. El programa se actualizará cuando detecte una conexión abierta a Internet y precise actualizarse.

Para conocer el grado de actualización sólo debes observar la fecha de la última actualización. Para conocer dicho dato, selecciona el menú Acerca de , en el menú Ayuda, dentro de la ventana del programa.

Por otra parte, también puedes conocer el grado de actualización del programa, a través del icono que aparece en la Barra de tareas de Windows (junto al reloj del PC). Si dicho icono aparece y colocas el puntero del ratón sobre él, se te indicará le fecha en la que se actualizó el programa por última vez.

Puedes obtener más información consultando el apartado ¿Qué es una Actualización?


FAQ 19: ¿Cómo configuro las actualizaciones?

Para definir las características de la actualización, haz lo siguiente:

  1. En la ventana principal del programa haz clic en Estado.

  2. Despliega el panel Actualizaciones y suscripción y haz clic en Configurar.

  3. En la ventana que aparece, asegúrate de que la opción Activar actualizaciones automáticas se encuentre marcada (esta opción estará activada de forma predeterminada).

  4. Si deseas que se muestre un aviso cada vez que se produzca una actualización automática, marca la casilla Notificarme al realizar una actualización automática.

  5. En el apartado Identificación de usuario introduce el nombre de usuario y la contraseña que habrás recibido tras registrar el producto.

  6. Haz clic en Comprobar datos para asegurarte que has introducido tu nombre de usuario y contraseña correctamente.

Nota: El proceso de alta de tu nombre de usuario y contraseña puede llevar cierto tiempo. Por este motivo, es posible que al hacer clic sobre este botón se muestre un mensaje indicando que tus datos no son correctos. En este caso, te recomendamos volver a comprobar tus datos, transcurridos unos minutos.

  7. Lo más habitual es que las actualizaciones se realicen a través de Internet. Por lo tanto, si es este el caso, deberás asegurarte de que la opción Internet se encuentre seleccionada. Además, si te conectas mediante un servidor proxy, haz clic en Configurar proxy... para indicar los datos necesarios.

Si por el contrario, vas a realizar las actualizaciones desde una red local o vas a utilizar un disquete, marca la opción que corresponda: Disquete, CD-ROM o red local.

El sistema de actualización automática se ejecutará de forma independiente, siempre que se detecte una conexión abierta a Internet y sea necesario realizar la actualización (ten en cuenta que para poder actualizarte, debes haberte registrado previamente).


FAQ 20: ¿Cómo configuro el programa para que se actualice automáticamente?

Puedes actualizar el programa cuando desees, o bien configurarla para que se actualice automáticamente mientras estás conectado a Internet. Es recomendable tener configuradas las actualizaciones para que éstas se realicen de forma automática.

Para actualizar el programa de forma manual, sigue estos pasos:

  1. Haz clic en el botón Actualizar en la barra de herramientas.

  2. Si aún no lo has hecho, introduce el nombre de usuario y la contraseña que habrás recibido por correo electrónico tras registrar el producto. Para ello, haz clic en Configurar actualizaciones e indica estos datos en el apartado Identificación de usuario.

  3. Haz clic en el botón Siguiente y el programa se actualizará.

También puedes realizar una actualización seleccionando la opción Actualización en el menú Herramientas.

Para configurar o activar las actualizaciones automáticas sigue estos pasos:

  1. Haz clic en el botón Actualizar en la barra de botones.

  2. Si deseas determinar las características que debe tener la actualización, haz clic sobre la opción Configurar actualizaciones, que se muestra en el primer paso del asistente de instalación.

    Si aún no lo has hecho, introduce el nombre de usuario y la contraseña que has recibido por correo electrónico tras registrar el producto en el apartado Identificación de usuario.

  3. Para indicar que las actualizaciones se realicen de forma automática, marca la casilla Activar actualizaciones automáticas. Si además deseas que se muestre un aviso cuando se haya realizado una de estas actualizaciones, marca la casilla Notificarme al realizar una actualización automática.


FAQ 21: ¿Cuál es la frecuencia correcta de actualización?

Lo más aconsejable es configurar las actualizaciones automáticas de para que éste se pueda actualizar a diario.

De esta forma, el propio programa realizará una actualización automática por su cuenta cuando sea necesario, y detecte una conexión abierta a Internet.

Así podrás despreocuparte de las actualizaciones.


FAQ 22: ¿Cómo desinstalo el programa?

Puedes desinstalar el programa de dos formas:

Desde la lista que contiene todos los programas instalados:

  1. Haz clic en sobre el botón Inicio de Windows.

  2. Selecciona Programas (o Todos los programas).

  3. Selecciona el grupo de programas .

  4. Dentro de él, selecciona la opción Desinstalar.

  5. Aparece una ventana solicitando tu confirmación, y a partir de este momento, comenzará la desinstalación.

Desde el Panel de Control de Windows:

  1. Haz clic en el botón Inicio de Windows.

  2. Selecciona Panel de Control.

  3. Haz doble clic sobre el icono Agregar o quitar programas.

  4. En la lista de programas instalados, selecciona .

  5. Haz clic en el botón Quitar. En ese momento comenzará la desinstalación.


FAQ 23: ¿Cómo sé cuál es la versión de del programa?

Para conocer cuál es la versión del programa, debes hacer lo siguiente:

  1. En la ventana del programa, haz clic en el botón Ayuda.

  2. Selecciona la opción Acerca de .

  3. Aparece un cuadro de diálogo. En el vértice superior derecho del mismo, aparece un número que indica la versión que tenemos instalada.

  4. Para cerrar dicho cuadro de diálogo, haz clic en el botón Aceptar.

Nota: Además, la Barra de título correspondiente a la ventana principal del programa, también muestra un número que se corresponde con la versión del programa.


FAQ 24: Más información sobre el acceso a directorios compartidos

El firewall mantiene tu ordenador protegido de posibles intrusiones o ataques procedentes de Internet, a la vez que te permite compartir archivos e impresoras con otros ordenadores de la red local.

De forma automática, el firewall detecta el tipo de red a la que te encuentras conectado, y te permite seleccionar un perfil adaptado a la ubicación de tu ordenador. En función del perfil que selecciones, el firewall aplica una configuración diferente a los adaptadores de red que tienes instalados. Por ejemplo, si tu ordenador se encuentra conectado a una red confiable (una red local), el firewall añadirá el adaptador de red que utilizas a la zona segura, permitiéndote acceder a recursos compartidos en otros ordenadores de la red.

Si por el contrario el adaptador de red que utilizas se encuentra conectado a una zona restringida (por ejemplo, una conexión directa a Internet), el firewall no permitirá el acceso a recursos compartidos a través de dicho adaptador de red.

Aunque los perfiles del firewall asignan una configuración predeterminada a los adaptadores de red, es posible cambiar esta configuración, o crear nuevos perfiles con la configuración que desees. Si deseas obtener más información consulta el apartado ¿Qué son los perfiles? ¿Cómo puedo crear nuevos perfiles y configurar los existentes?


FAQ 25: ¿Dispone el programa de algún sistema de autoprotección?

En ocasiones, ciertos tipos de software malicioso intentan desactivar los programas de seguridad informática, alterando sus archivos o sus claves en el Registro de Windows. Para evitar este tipo de situaciones, cuenta con un eficaz sistema de blindaje que evita que sus claves del Registro y archivos sean modificados o eliminados.

Cuando se produce un ataque de esta naturaleza, se muestra un aviso indicando que éste ha sido bloqueado de forma eficaz.


Imprimir esta ayuda

Esta ayuda te permite resolver las dudas que te puedan surgir mientras usas el programa. Si lo deseas, puedes imprimir los temas que desees siguiendo estos pasos:

  • Si deseas imprimir un tema concreto, colócate en él y haz clic en el botón Imprimir en la barra de botones.

  • Si deseas imprimir un capítulo completo (libro con sus hojas), haz clic en el botón Temas de Ayuda y selecciona dicho libro en la ficha principal de la ayuda (Contenido). Entonces, haz clic en el botón Imprimir...


Introducción

Este glosario ofrece los conceptos técnicos más importantes sobre seguridad informática, virus informáticos y programas antivirus. Su consulta le ayudará a comprender mejor los tipos de virus, sus características, la forma en la que actúan, las técnicas que emplean para realizar sus infecciones, sus métodos de propagación, etc.

Visite periódicamente www.pandasoftware.es para estar informado sobre las últimas novedades en seguridad informática, las amenazas de los virus informáticos y para conocer todos los recursos disponibles en materia de seguridad.

Los términos informáticos presentados en este glosario se utilizan con frecuencia en las informaciones sobre virus que pueden ser consultadas en la Enciclopedia de virus de Panda Software: www.pandasoftware.es/virus_info.

Si dispone de conexión a Internet también puede consultar el glosario de la sección Virus Info en la web de Panda Software: www.pandasoftware.es/virus_info/glosario.


Categorías del filtro de acceso a sitios web

El filtro de acceso a sitios web de cuenta con cuatro filtros definidos por defecto (filtro para empleados, filtro para adolescentes, filtro infantil y filtro por defecto), y cada uno de los cuales se encuentra asociado a una serie de categorías de contenido. De este modo, cuando esté activo uno de estos filtros, se restringirá el acceso a las páginas web que correspondan con las categorías de contenidos asociadas al filtro en cuestión.

te permite adaptar los filtros establecidos por defecto a tus necesidades específicas, o bien crear filtros nuevos. En ambos casos deberás indicar las categorías de contenido que deseas asociar al filtro de contenidos.

En esta sección encontrarás información detallada sobre las categorías de contenido que se podrán asociar a los filtros de contenido web:

  1. Desnudez: Esta categoría incluye las páginas con contenido explícito de tipo sexual y erótico, inadecuado para personas menores de edad (pornografía), páginas con contenido erótico (erotismo / sexo) y páginas con desnudez total o parcial, sin referencias sexuales (bañadores / ropa interior).

  2. Compras: Esta categoría de contenido te permitirá restringir el acceso a tiendas donde se pueda hacer pedidos online (compras online), así como a páginas de subastas y publicitarias (subastas / anuncios).

  3. Sociedad / Educación / Religión: Permite restringir el acceso a páginas relacionadas con organismos oficiales (organizaciones gubernamentales), organizaciones no gubernamentales (ONGs), páginas con información sobre ciudades, regiones, países y mapas (ciudades, regiones y países), páginas web de universidades, colegios, diccionarios y enciclopedias (educación y enriquecimiento personal), páginas de partidos políticos (partidos políticos) y páginas de contenido religioso o espiritual (religión y espiritualidad).

  4. Actividades de naturaleza ilegal: Te permite bloquear el acceso a páginas con información para construir armas o quitar la vida a otras personas, realizar actividades ilegales, o a páginas de pornografía infantil (actividades ofensivas o delictivas).

Por otra parte, también te permite restringir el acceso a páginas con información para manipular dispositivos electrónicos, redes de datos, codificación de contraseñas y a páginas con manuales sobre virus informáticos (crímenes informáticos).

Finalmente, dentro de esta categoría también podrás bloquear el acceso a páginas con contenidos discriminatorios o de grupos extremistas (racismo, xenofobia, discriminación), y a páginas ilegales con cracks y números de serie para diversas aplicaciones informáticas (hacking).

  5. Juegos / apuestas: Te permite restringir el acceso a páginas de apuestas, vídeo juegos (juegos informáticos), y páginas con información sobre juguetes.

  6. Entretenimiento / cultura: Esta categoría te permitirá restringir el acceso a diversos tipos de páginas web de entretenimiento o culturales: cine y televisión, parques de atracciones y parques temáticos, teatros y museos, música (estaciones de radio online, páginas de grupos musicales, casas discográficas, etc.), literatura en general y páginas de humor.

  7. Información y comunicación: Esta categoría de contenido engloban páginas de información general (noticias, periódicos y revistas), páginas web que permiten enviar y recibir correo electrónico (correo web), charlar en tiempo real con otros usuarios (chat), intercambiar información sobre diferentes temas con otros usuarios (grupos de noticias, VBS, sitios de discusión), enviar mensajes a teléfonos móviles, descargar melodías y fondos de pantalla (SMS, aplicaciones divertidas para teléfonos móviles), enviar postales y felicitaciones digitales (postales digitales) y buscar información en Internet (motores de búsqueda / catálogos web / portales de Internet).

  8. Tecnologías de la información: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas de fabricantes de hardware y software (vendedores y distribuidores de hardware y/o software), páginas de alojamiento de sitios web y proveedores de acceso a Internet (alojamiento web), páginas con información sobre seguridad, privacidad y protección de datos en Internet (seguridad informática), páginas que permiten traducir el contenido completo de un sitio web a otro idioma (sitios de traducción de URLs) y aquellas que permiten a los usuarios visitar páginas web de forma anónima (proxies anónimos).

  9. Drogas: Con esta categoría podrás restringir el acceso a páginas con información sobre drogas no legalizadas (drogas ilegales), páginas que tratan la ingestión de alcohol como algo placentero (alcohol), así como a páginas relacionadas con el tabaco. Finalmente, en esta categoría también podrás restringir el acceso a páginas de ayuda para luchar contra la adicción a las drogas (ayuda / adicción).

  10. Estilo de vida: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas que promocionan las relaciones interpersonales (citas / relaciones), páginas de bares, restaurantes, discotecas y establecimientos de comida rápida (restaurantes / bares), páginas de agencias de viaje, hoteles, complejos turísticos, líneas aéreas y ferroviarias, agencias de alquiler de automóviles (viajes), páginas de agencias de modelos, moda, cosméticos y joyas, páginas sobre competiciones deportivas, equipos, federaciones y eventos deportivos (deportes), páginas sobre mercados inmobiliarios, sitios web de compra-venta de muebles, y casas prefabricadas (construcción / residencia / muebles) y finalmente, páginas protección medio-ambiental, mascotas, etc... (naturaleza / medio ambiente).

  11. Páginas privadas: Esta categoría de contenido engloba a páginas de carácter personal, así como a los servidores para el alojamiento de este tipo de páginas (páginas privadas).

  12. Búsqueda de empleo: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas de ofertas de empleo, agencias laborales, oficinas de empleo, empresas de trabajo temporal, etc. (búsqueda de empleo).

  13. Finanzas / Inversiones: Esta categoría de contenido incluye páginas de información bursátil, (bolsa / seguimiento de mercados financieros), agentes de bolsa (información sobre inversiones y finanzas) y banca en Internet (bancos / banca online).

  14. Armas: Al seleccionar esta categoría de contenido se bloqueará el acceso a páginas relacionadas con todo tipo de armas de fuego y de fogueo, o armas blancas (armas).

  15. Medicina: Te permite restringir el acceso a páginas de hospitales, médicos, farmacias, psicología, enfermería, tiendas de comida sana y medicina en general (salud, vida sana y nutrición).

  16. Aborto: Añadiendo esta categoría de contenido al filtro de contenidos web podrás restringir el acceso a páginas sobre el aborto.


¿Cómo activar o desactivar la detección de las herramientas de hacking?

Sigue estos pasos para activar o desactivar la detección de herramientas de hacking en los análisis inmediatos y/o programados:

  1. Haz clic en la opción Analizar en la ventana principal de .

  2. Haz clic con el botón derecho del ratón sobre el análisis inmediato que desees configurar (por ejemplo, Analizar todo Mi PC), y selecciona la opción Configurar Opciones.

  3. Si deseas activar la detección de las herramientas de hacking marca la casilla Herramientas de hacking. Si por el contrario deseas desactivarla, desmarca esta casilla.

Si deseas activar o desactivar la detección de las herramientas de hacking en la protección automática sigue los pasos indicados a continuación:

  1. Haz clic en la opción Estado en la ventana principal de .

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Se mostrará una ventana mediante la cual es posible acceder a la configuración de todas las protecciones. Haz clic en Amenazas conocidas.

  4. La sección Detectar en la sección inferior de la ventana te permite indicar los tipos de amenazas que deseas que se detecten. Haz clic en botón Configurar que aparece en esta sección.

  5. En la ventana que se muestra aparece la opción Herramientas de hacking. Si deseas activar la detección de este tipo de programas en la protección automática, marca esta opción (estará activada de forma predeterminada). Si por el contrario deseas desactivarla, desmarca la opción.

Nota: Si deseas que no neutralice las herramientas de hacking, puedes excluirlas de los análisis o incluso desactivar su detección.


¿Cómo activar o desactivar la detección de jokes?

te permite activar o desactivar la detección de jokes (programas que simulan las acciones destructivas de los virus) en los análisis inmediatos, en los programados y en la protección automática antivirus.

Activar / desactivar la detección de jokes en los análisis inmediatos o programados:

  1. Haz clic en la opción Analizar en la ventana principal del programa.

  2. Haz clic en Configurar opciones.

  3. Si deseas activar la detección de jokes marca la casilla Bromas (jokes). Si por el contrario deseas desactivarla, desmarca esta casilla.

Activar / desactivar la detección de jokes en la protección contra amenazas conocidas:

  1. Haz clic en la opción Estado en la ventana principal del programa.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. En el margen izquierdo de la ventana haz clic en Amenazas conocidas.

  4. Haz clic en el botón Configurar que corresponde a la sección Detectar.

  5. Si deseas activar la detección de jokes marca la casilla Bromas (jokes). Si por el contrario deseas desactivarla, desmarca la opción.


¿Cómo activar o desactivar la detección de dialers en los análisis inmediatos y programados?

te permite activar o desactivar la detección de dialers en los análisis inmediatos y programados. Para hacerlo, sigue estos pasos:

  1. Haz clic en la opción Analizar en la ventana principal de .

  2. Haz clic en Configurar opciones.

  3. Si deseas activar la detección de dialers marca la casilla Marcadores telefónicos. Si por el contrario deseas desactivarla, desmarca esta casilla.


Aviso: Nueva red detectada

Se ha detectado una nueva red para la que debes seleccionar un perfil. Los perfiles permiten aplicar políticas de seguridad diferentes en función de la ubicación del ordenador. Elige el perfil más adecuado a la ubicación actual de tu ordenador. Puedes seleccionar uno de los perfiles predeterminados (casa, oficina, aeropuerto), o crear un nuevo perfil más adaptado a la ubicación actual de tu ordenador.

¿Cómo selecciono un perfil predeterminado?

Sigue estos pasos para seleccionar uno de los perfiles predeterminados:

  1. Haz clic en la opción Seleccionar un perfil que aparece en la parte inferior del aviso.

  2. Selecciona el perfil predeterminado que más se ajuste a la ubicación actual de tu PC (casa, oficina, o aeropuerto) y haz clic en Activar.

  3. Haz clic en Cerrar.

¿Cómo creo un perfil nuevo?

Si los perfiles predeterminados no se ajustan a la ubicación actual de tu PC puedes crear un perfil nuevo siguiendo estos pasos:

  1. Haz clic en la opción Seleccionar un perfil que aparece en la parte inferior del aviso.

  2. Escribe un nombre que describa la ubicación actual del ordenador y haz clic en Agregar nuevo perfil.

  3. Elige la zona en la que deseas incluir los adaptadores de red de tu ordenador. Si el adaptador se va a conectar a una red local, selecciona Zona segura en la lista desplegable. Si, por el contrario, el adaptador se va a conectar directamente a Internet (por ejemplo, un módem telefónico), selecciona Zona restringida.

  4. Selecciona el perfil que acabas de crear y haz clic en Activar.

  5. Haz clic en Cerrar.


Aviso: Detectado intruso en red WiFi

ha detectado una intrusión a través de la red inalámbrica. Haz clic en Bloquear comunicación con el PC intruso para detener la intrusión.

Este tipo de intrusiones pueden deberse a que la red WiFi no se encuentra debidamente codificada. Para evitar este tipo de intrusiones te aconsejamos codificar debidamente tu red inalámbrica. Para obtener más información, consulta la documentación de los componentes de hardware de tu red WiFi.


Aviso: Intento de intrusión bloqueado (ataque de tipo hijacking)

Se ha detectado un intento de modificar la configuración de tu navegador de Internet. El ataque ha sido bloqueado con éxito y la configuración no ha sido modificada.

Si deseas obtener más información sobre cómo salvaguardar la configuración de tu navegador, consulta el apartado Copia de seguridad de la configuración de Internet Explorer ¿Cómo recupero la configuración original?


Aviso: Detectado envío de información confidencial

Se ha detectado un intento de enviar datos confidenciales. Indica si deseas permitir el envío de estos datos, seleccionando la opción que prefieras: permitir el envío o denegar el envío.

Si deseas más información, consulta el apartado Configurar la protección de información confidencial.


Aviso: Virus desconocido neutralizado

ha detectado un virus desconocido y lo ha enviado a la cuarentena para garantizar la protección de tu PC.

Haz clic en Enviar para enviarnos el virus desconocido, de modo que pueda ser analizado por nuestros expertos. A continuación, sigue las instrucciones que aparecerán en pantalla.


Aviso: Protección anti-spam activa

Se ha detectado correo no solicitado en tu PC. El aviso te recuerda que la protección anti-spam se encuentra activa, y no se volverá a mostrar en sucesivas ocasiones.

En la sección inferior encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Autodiagnóstico

Aviso: Autodiagnóstico de

Este aviso te informa del nivel actual de protección de . Éste podrá ser alto, medio o bajo.

Motivo: Este aviso se muestra al iniciar un autodiagnóstico desde el icono del programa en la Barra de tareas de Windows (junto al reloj del PC). Cuando el programa no presenta un nivel de actualización óptimo (nivel medio o bajo), o cuando algunas de las protecciones automáticas no están activas, o no están funcionando correctamente, el propio aviso te sugerirá las medidas oportunas a tomar en cada caso (por ejemplo, revisar la protecciones automáticas, realizar una actualización, etc.).

En la sección inferior se muestran varias opciones que te permitirán revisar las protecciones automáticas, realizar una actualización, etc.

Nota: Te recordamos que averiguar el nivel de protección que está ofreciendo en un momento determinado es muy sencillo. Para ello, haz clic con el botón derecho del ratón en el icono del programa en la Barra de tareas (junto al reloj del PC), y selecciona la opción Efectuar autodiagnóstico.


Aviso: Discos de rescate

ha detectado que aún no has creado discos de rescate. Es importante crear estos discos para poder arrancar el ordenador desde un entorno libre de virus, en casos de emergencia. Selecciona la opción que desees:

  • Crear los discos de rescate: Haz clic en esta opción para iniciar la creación de los discos de rescate. El asistente te permite crear disquetes de rescate (4 aproximadamente) o un CD de rescate. Ten a mano estos discos antes de comenzar.

  • Recordármelo más tarde: Haz clic en esta opción para cerrar el aviso. En este caso, el aviso seguirá mostrándose periódicamente hasta que se creen los discos.

  • No volver a recordármelo: Si haces clic en esta opción se cerrará el aviso, y no se volverá a mostrar en ninguna otra ocasión.

  • Más información sobre los discos de rescate: Haciendo clic en esta opción se mostrará información detallada sobre los discos.


Aviso: Vulnerabilidad eliminada

Este mensaje te avisa de que se ha detectado y corregido una vulnerabilidad en tu ordenador. Las denominadas vulnerabilidades son fallos de seguridad en las aplicaciones informáticas, que pueden convertir a tu ordenador en presa fácil de los virus y los piratas informáticos.

Motivo: ha detectado que alguna de las aplicaciones instaladas en tu ordenador presenta una vulnerabilidad, que ha corregido con éxito.

En la sección inferior se mostrarán las siguientes opciones:

  • Cerrar: Haz clic en esta opción para ocultar el aviso.

  • Más información sobre la vulnerabilidad: Haciendo clic en esta opción se mostrará información detallada sobre la vulnerabilidad que se ha corregido.


¿Cómo dar de alta a un nuevo usuario en el filtro de acceso a sitios web?

Para dar de alta a un nuevo usuario en el filtro de acceso a sitios web, sigue estos pasos:

  1. En la ventana principal de , selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana y haz clic en Nuevo...

Aparece una ventana en la que debes especificar los siguientes datos:

  • Nombre: Especifica el nombre del usuario que accederá a Internet utilizando el filtro de acceso a sitios web.

  • Contraseña: Indica la contraseña que utilizará el usuario para identificarse en el filtro.

  • Confirmar contraseña: Vuelve a escribir la contraseña. Ésta deberá coincidir con la contraseña que indicaste en el campo anterior para confirmar que lo has hecho correctamente.

  • Usar el Filtro: Despliega esta lista para seleccionar el filtro que deseas aplicar al usuario.

Nota: Si deseas permitir que alguno de los usuarios pueda navegar por Internet, sin ningún tipo de restricciones, selecciona la opción Sin filtrado en el menú desplegable.

  • Opciones adicionales: Este botón muestra otra pantalla en la que puedes indicar una lista de páginas web a las que el usuario podrá acceder (o no), independientemente del filtro que se le haya aplicado. Para obtener más información consulta la sección ¿Cómo establecer una lista de páginas web prohibidas y permitas (lista negra y blanca)?


¿Cómo establecer una lista de páginas web prohibidas y autorizadas (lista negra y blanca)?

El filtro de acceso a sitios web permite establecer una lista de páginas web a las que se permitirá o negará el acceso, independientemente del tipo de filtro que se haya aplicado a cada usuario. Para configurar este aspecto del Filtrado de contenidos sigue estos pasos:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana y haz clic en Otras opciones para definir la lista de páginas web a las que este usuario tendrá acceso.

La ventana que aparece tiene dos secciones diferenciadas: Lista negra de sitios web y Lista blanca de sitios web. Si deseas indicar una o varias páginas web a las que un usuario no podrá acceder, independientemente del filtro que se le haya aplicado, añade su dirección en la Lista negra de Sitios web. Por el contrario, si lo que deseas es indicar una o varias páginas web que el usuario podrá visitar sea cual sea el filtro que tenga asignado, añádelas a la Lista blanca de sitios web.

Las posibilidades son las siguientes:

  • Añadir una página web a las listas: Para añadir una página nueva a cualquiera de las listas basta con hacer clic en el botón Nueva... correspondiente a la lista que desees modificar (negra o blanca), y escribir la dirección de la página web.

  • Eliminar una página web de la lista: Para eliminar una página web de la lista, selecciónala y haz clic en el botón Eliminar.

  • Modificar la dirección de una página web de las listas: Para ello, selecciona la página cuya dirección desees modificar y hacer clic en el botón Editar.

Una vez establecida esta configuración, cuando un usuario intente visitar una de las páginas web que figuren en su lista negra, se mostrará una mensaje indicando que no tiene permiso para visitar la página solicitada.


¿Cómo definir las características de los filtros?

El filtro de acceso a sitios web te permite especificar las características que debe tener cada uno de los filtros que se aplican a los usuarios. Para definir las características de los filtros sigue estos pasos:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana y haz clic en el botón Filtros...

  4. Selecciona el filtro cuyas características desees modificar y haz clic en el botón Editar...

  5. La ventana que aparece te permite especificar las categorías de contenido a las que se permitirá o se negará el acceso. La lista desplegable te permite realizar esta configuración de dos maneras diferentes:

  • No pueden acceder a las categorías marcadas. Al seleccionar esta opción en la lista desplegable, los usuarios que accedan a Internet a través del filtro que estamos configurando tendrán acceso a todo tipo de contenidos en Internet, exceptuando aquellos que indiquemos en el árbol, marcando las casillas correspondientes.

  • Sólo pueden acceder a las categorías marcadas. Si se selecciona esta opción en la lista desplegable, los usuarios a los que se haya aplicado este filtro, sólo podrán acceder los contenidos (categorías) que se encuentren seleccionados en el árbol, no pudiendo visitar ninguna página con contenidos diferentes a los especificados.


¿Cómo crear un nuevo filtro acceso a sitios web?

El filtro de acceso a sitios web incluye una serie de filtros predeterminados. Sin embargo, en ciertas ocasiones puede presentarse la necesidad de contar con un filtro adaptado a las necesidades particulares de cada usuario. Crear un nuevo filtro de contenidos y especificar sus características es muy sencillo. Para ello sigue los pasos indicados a continuación:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana y haz clic en el botón Filtros...

  4. Haz clic en el botón Nuevo...

  5. La ventana que aparece te permite indicar el nombre del filtro, y especificar las categorías de contenido a las que permitirá o se negará el acceso. La lista desplegable te permite realizar esta configuración de dos maneras diferentes:

  • No pueden acceder a las categorías marcadas. Al seleccionar esta opción en la lista desplegable, los usuarios que accedan a Internet a través del filtro que estamos configurando tendrán acceso a todo tipo de contenidos en Internet, exceptuando aquellos que indiquemos en el árbol, marcando las casillas correspondientes.

  • Sólo pueden acceder a las categorías marcadas. Si se selecciona esta opción en la lista desplegable, los usuarios a los que se haya aplicado este filtro, sólo podrán acceder los contenidos (categorías) que se encuentren seleccionados en el árbol, no pudiendo visitar ninguna página con contenidos diferentes a los especificados.

Si deseas restablecer los filtros predefinidos por defecto, haz clic en el botón Restaurar filtro.


¿Cómo exportar, importar y eliminar filtros?

te permite exportar filtros de contenidos web a otras ubicaciones, así como importar filtros de contenidos desde las ubicaciones que tú indiques. Sigue estos pasos para importar, exportar o eliminar filtros:

  1. En la ventana principal del programa selecciona la opción Estado.

  2. Despliega el panel Filtros de contenido no deseado y haz clic en Configurar.

  3. Selecciona la opción Filtrado web en el margen izquierdo de la ventana y haz clic en el botón Filtros...

  • Exportar filtro: Selecciona el filtro que desees exportar y haz clic en el botón Exportar filtro... Entonces, se abre un cuadro de diálogo en el que deberás indicar la ubicación a la que deseas exportar el filtro.

  • Importar filtro: Haz clic en el botón Importar filtro... y en el cuadro de diálogo que aparece, navega hasta la ruta donde se encuentre el filtro que desees importar.

  • Eliminar: Para borrar uno de los filtros definidos, selecciónalo y haz clic en el botón Eliminar.


¿Qué son las cookies maliciosas?

Las cookies son archivos de texto que se crean en el ordenador al visitar páginas web para almacenar información diversa, que normalmente no compromete tu privacidad. Las cookies pueden servir entre otras cosas para personalizar las páginas web que visitas de acuerdo a tus preferencias, o incluso para recordar ciertos datos como el nombre de usuario y la contraseña requeridos por ciertas páginas.

Sin embargo, en Internet cada vez está más extendida la utilización de cookies maliciosas que pueden ser utilizadas para controlar tus hábitos de navegación, supuestamente con fines publicitarios.

protege tu privacidad eliminando las cookies que supongan una amenaza.


Detección de virus desconocidos

incorpora las revolucionarias Tecnologías TruPrevent ä, que complementan a las tradicionales técnicas heurísticas para ofrecer una mayor protección contra virus y otras amenazas desconocidas.

Las Tecnologías TruPrevent ä representan un gran paso adelante en la lucha contra los virus y otras amenazas, ya que son capaces de anticiparse al problema analizando el comportamiento de todos los procesos del ordenador con el fin de detectar y neutralizar amenazas desconocidas.

Gracias a las Tecnologías TruPrevent ä, no sólo será capaz de detectar virus desconocidos, sino que también neutralizará los virus desconocidos que intenten introducirse en tu ordenador a través de la red.

Activar el análisis de comportamiento:

Sigue estos pasos para activar esta protección:

  1. En la ventana principal del programa, haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas.

  4. Asegúrate de que la opción Detectar virus desconocidos está activada y haz clic en Configurar.

  5. Para activar esta opción asegúrate de que la opción Activar análisis de comportamiento se encuentre habilitada (estará activada por defecto).

Si deseas que se muestre un aviso cada vez que se detecte virus de red u otros virus desconocidos selecciona la ficha Alertas y activa las casillas Avisar en caso de virus de red, y Avisar en caso de virus desconocidos (no catalogados).

Al activar esta protección, se mantendrá vigilante ante posibles amenazas desconocidas que puedan representar una amenaza para tu ordenador.

Nota: Las tecnologías especializadas en detectar malware basándose en el análisis de comportamiento de procesos pueden llegar a bloquear ciertas aplicaciones con comportamientos potencialmente sospechosos. Si lo consideras necesario puedes desactivar el análisis de comportamiento en cualquier momento.

Activar el análisis heurístico:

  1. En la ventana principal del programa, haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas.

  4. Asegúrate de que la opción Detectar virus desconocidos se encuentre marcada y haz clic en Configurar.

  5. Para activar el análisis heurístico de archivos, correo electrónico, y mensajería instantánea asegúrate de que las casillas correspondientes se encuentran seleccionadas (el análisis heurístico de archivos y mensajería instantánea estará activado por defecto). Si lo deseas, puedes configurar el nivel de sensibilidad del análisis heurístico. Al hacer clic en Configurar, podrás elegir entre varios niveles de sensibilidad: Sensibilidad máxima, sensibilidad media (recomendada) y sensibilidad mínima.

Cómo enviarnos virus desconocidos


Activar el bloqueo de archivos adjuntos peligrosos

Cuando detecta un archivo adjunto con características potencialmente peligrosas, lo enviará al área de cuarentena para garantizar la seguridad de tu ordenador.

Si deseas activar esta opción sigue estos pasos:

  1. En la ventana principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas y marca la opción Mover a cuarentena los adjuntos potencialmente peligrosos.

Si deseas indicar qué tipo de archivos adjuntos serán considerados sospechosos, haz clic en Configurar y señala las opciones que desees: Archivos con tipo MIME incorrecto, Archivos con doble extensión, o Archivos con las siguientes extensiones. Estas tres opciones están marcadas de forma predeterminada.


Activar el bloqueo de scripts

Mediante el bloqueo de scripts puedes impedir que se ejecuten los archivos escritos en lenguaje Script (VBScript, o JScript), siempre y cuando supongan un riesgo potencial para la seguridad de tu ordenador.

Sigue estos pasos para activar esta opción:

  1. En la ventana principal del programa, haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en Amenazas desconocidas y activa la casilla Impedir la ejecución de Scripts.


Configurar los datos del servidor proxy

Solamente si te conectas a Internet mediante un servidor proxy, deberás indicar la dirección IP de dicho servidor y el puerto que utiliza.

Asimismo, si el servidor proxy requiere autenticación (si te pide que te identifiques mediante un nombre de usuario y una contraseña), también deberás indicar estos datos.

Si estos datos no se configuran correctamente no podrá acceder a Internet para actualizarse automáticamente.

Sigue estos pasos para configurar el programa para acceder a Internet (sólo si te conectas mediante un servidor proxy):

  1. En la ventana principal de haz clic Preferencias.

  2. Selecciona la ficha Internet.

  3. Indica la dirección IP y el puerto del servidor proxy en los cuadros de texto a tal efecto.

  4. Si el servidor proxy requiere que te identifiques en él con un nombre de usuario y una contraseña, indica estos datos en la sección correspondiente.

  5. Haz clic en Aceptar.


Aviso: Acceso inseguro a Internet

El nivel de seguridad de tu ordenador no es adecuado para acceder a Internet. Sigue las recomendaciones que te indica el aviso (actualizar , activar la protección firewall, etc.).

En la sección inferior podrán aparecer las siguientes opciones:

  • Activar la protección firewall: La protección firewall se pondrá en funcionamiento y protegerá tu ordenador contra posibles intrusiones.

  • Conectar a Internet con la configuración actual: Tu ordenador se conectará a Internet sin realizar ningún cambio en su configuración.

  • Aplicar las recomendaciones: Haz clic en esta opción si deseas seguir las recomendaciones del aviso.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Adware detectado, eliminado o neutralizado

Se ha detectado, eliminado o neutralizado software publicitario (adware) en tu ordenador. Selecciona la acción que prefieras realizar:

  • Cancelar la instalación: Si la detección de software publicitario se produce mientras estás instalando un programa y haces clic en esta opción, se interrumpirá la instalación.

  • Cerrar: Si haces clic sobre esta opción, el aviso desaparece.

  • Información sobre el adware: Si haces clic sobre esta opción, se muestra información correspondiente al software publicitario que ha encontrado, siempre y cuando esta información se encuentre disponible.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Preferencias: Perfil de correo

Selecciona en esta ficha los perfiles de Outlook y Outlook Express que deseas analizar.

Las opciones disponibles son las siguientes: Perfiles de Microsoft Outlook y Perfiles de Outlook Express.

  • Perfil por defecto. Esta opción permite abrir el perfil de correo predeterminado de acuerdo con la configuración del programa de correo electrónico Outlook o Outlook Express.

  • Preguntar al entrar. Al seleccionar esta opción te pregunta por el perfil de correo que debe abrir, y te presenta una lista de todos los perfiles definidos en el programa de correo electrónico Outlook y Outlook Express.

  • Perfil especificado. Te permite indicar un perfil concreto para que siempre trabaje con él.

La lista desplegable que aparece en cada una de las secciones (Perfiles de Microsoft Outlook y Perfiles de Outlook Express) permite indicar cuál es el perfil que se desea analizar (siempre que se haya marcado la casilla Perfil especificado).

  • Haz clic en Aceptar para guardar todos los cambios realizados en la configuración.

  • Haz clic en Restaurar para recuperar la configuración predeterminada.

  • Si haces clic en Cancelar, no se aplicarán los cambios realizados en la configuración.


Preferencias: Ficha general

Esta ficha te permite configurar varias cuestiones de carácter general. Las opciones disponibles son las siguientes:

Autodiagnóstico

Al seleccionar la casilla de verificación Activar autodiagnóstico, se verifica el nivel de protección que ofrece con la configuración asignada.

Si deseas definir las características del autodiagnóstico haz clic en el botón Configurar. Al hacerlo, se presenta una ventana con las siguientes opciones:

  • Activar autodiagnóstico al inicio de Windows. Al activar esta opción se realiza un autodiagnóstico cada vez que arranques el ordenador. Si el nivel de protección no es el adecuado un aviso te informa de tal circunstancia, y te sugiere la acción a realizar para establecer un nivel de protección óptimo. Si deseas ser informado del resultado del autodiagnóstico cada vez que se arranque el equipo, marca la opción Mostrar el resultado siempre.

  • Activar autodiagnóstico periódico. Si activas esta opción realizará un autodiagnóstico cada cierto tiempo de forma automática, asegurando de este modo una información permanentemente actualizada sobre el nivel de protección ofrecido por el programa.

  • Alertar cuando la protección firewall esté desactivada. Desmarca esta opción si la protección firewall de está desactivada y no deseas que se muestren avisos indicando que tu ordenador no se encuentra protegido por este motivo.

También puedes indicar que se muestren los avisos de autodiagnóstico dependiendo de la situación vírica actual. Selecciona uno de los niveles disponibles: nivel de aviso, nivel de alerta o nivel de peligro. Por ejemplo, si seleccionas nivel de peligro, sólo se realizará el autodiagnóstico cuando exista un riesgo inminente de infección y la protección de tu PC requiera tu atención.

Control de carga de la CPU

Si marcas la casilla Activar el control de la carga de la CPU, los análisis exhaustivos se interrumpirán cuando la carga de trabajo de la CPU supere el 90%, con el fin de no interrumpir otras tareas.

Análisis de unidades removibles al reiniciar (disquetes, etc.)

Si marcas la casilla Analizar el arranque de las unidades removibles al reiniciar, el programa analiza el sector de arranque o Boot de las unidades removibles cuando el ordenador se apaga o se reinicia.

En la sección inferior de esta ficha aparecen varios botones. Al hacer clic en el botón Aceptar se guardan todos los cambios realizados en la configuración. Haciendo clic en el botón Restaurar se recupera la configuración predeterminada. Si haces clic en el botón Cancelar no se aplicarán los cambios realizados en la configuración.

Envío de información

Si has dado tu conformidad al instalar el programa, enviará información sobre las detecciones de malware que tengan lugar.

El envío se realizará de forma totalmente anónima, con objeto de mantener actualizada la información sobre el impacto de los virus en distintas partes del mundo.

Si no deseas que realice estos envíos, desactiva la casilla Permitir el envío de información.

  • Haz clic en Aceptar para guardar todos los cambios realizados en la configuración.

  • Haz clic en Restaurar para recuperar la configuración predeterminada.

  • Si haces clic en Cancelar, no se aplicarán los cambios realizados en la configuración.


Glosario (de la A a la Z)

A | B | C | D | E | F | G | H | I | J | K | L | M |

N | O | P | Q | R | S | T | U | V | W | X | Y | Z |

A

Acceso de escritura

Acción directa

ActiveX

Actualizar / Actualización

Actualización incremental

Adaptador de red / tarjeta de red

Administrador

Administrador de servicios

ADSL (Asymmetric Digital Subscriber Line)

Adware

Análisis heurístico

Análisis inmediato / contextual

Análisis programado

ANSI (American National Standards Institute)

Antivirus / Programas antivirus

Anti-Debug / Antidebugger

Algoritmo

Alias

API (Application Program Interface)

Applets Java / Java Applets

Archivo de Identificadores de Virus

Armouring

ASCII

ASP (Active Server Page)

Atributos

Autoencriptación

Autofirma

B

Backdoor / Puerta trasera

Bandeja de acceso rápido en Windows

Bandeja de entrada

Bandeja de sistema, en Windows

Barra de estado

Barra de tareas de Windows

Barra de título

Base de datos

BBS (Bulleting Board System)

BIOS (Basic Input / Output System)

Bit (Binary digit)

Bomba lógica

Boot / Master Boot Record (MBR)

Bucle

Buffer

Bug

Bus

Byte

C

Cabecera (de un fichero)

Caché

Cadena / Cadena de caracteres

Casilla de verificación / Checkbox

Categoría / Tipo

Cavity

Certificación de un fichero

Chat / Chat IRC / Chat ICQ

Cifrado / Autocifrado

Cilindro

CMOS (Computer Metal Oxide Semiconductor)

Clave del Registro de Windows

Cliente

Cluster

Código

Compañía / Virus de compañía / Spawning

Comprimido / Comprimir / Compresión / Descomprimir

Condición de activación (Trigger)

Contraseña

Control remoto

Cookie

Copia de seguridad / Backup

Cracker

CRC (número o código CRC)

Cuadro de texto

D

DdoS

Debug / Debugger / Desensamblaje

Derechos de administrador

Descarga / Download

Desinfección

Dialer

Directorio / Carpeta

Directorio raíz

Disco de emergencia

Disco de inicio, de sistema, o de arranque

DNS (Sistema de Nombres de Dominio)

DoS / Denegación de servicios

Driver / Controlador

Dropper

E

EICAR

Ejecutable / Fichero o programa ejecutable

En circulación

Empaquetar

Elementos enviados

Elementos eliminados

ELF

EPO

Escanear

Escritorio de Windows

Estación / Puesto / Workstation

Excepciones

Exploit

Extensión

Explorador de Windows

F

Familia / Grupo

FAQ (Frequently Asked Question)

FAT (File Allocation Table)

Fecha de aparición

Fichero / Archivo / Documento

Fichero adjunto (Attachment)

Fichero de proceso por lotes (Batch)

Ficheros SCR

Fichero sospechoso

Firewall / Cortafuegos

FireWire

Firma / Identificador

Flooder

Formateo / Formatear

Freeware

FTP (File Transfer Protocol)

G

Gateway

Gopher

Groupware

Grupo de noticias

GDI (Graphics Device Interface)

Gusano

H

Hacker

Hardware

Herramienta de hacking

Hoax

Host

HTTP (HyperText Transfer Protocol)

I

ICMP (Internet Control Message Protocol)

IFS (Installable File System)

IIS (Internet Information Server)

IMAP (Internet Message Access Protocol)

In The Wild

Índice de peligrosidad

Infección

Interrupción

Interfaz / Interface

IP (Internet Protocol) / TCPT-IP

IRC (Chat IRC)

ISP (Internet Provider)

J

Java

JavaScript

Joke

K

Kernel

Keylogger (Capturador de teclado)

L

Ladrón de contraseñas

LAN (Local Area Network)

Lenguaje de programación

Librería de enlace dinámico (DLL)

Libreta de direcciones

Lista de tareas

Local

M

Macro

Malware

Mapeo / Mapear / Mapeada

MAPI

Máscara (de red o de dirección)

Menú contextual

Método de infección

Método de propagación

Microprocesador / Procesador

MIME (Multipurpose Internet Mail Extensions)

Módem

Módulo

MS-DOS (Disk Operating System)

MSDE (Microsoft Desktop Engine)

MTA (Message Transfer Agent)

Multipartite

Mutex

N

Navegador

Nivel de daños / Daño potencial / Perjuicio

Nivel de propagación / Nivel de distribución

Nuke (ataque)

Nuker

Nombre común

Nombre técnico

O

Objeto OLE (Object Linking and Embedding)

Ocultamiento / Ocultación / Stealth

P

P2P

País de origen

Papelera de reciclaje

Parámetro

Parche de seguridad

Partición

Payload

PDA (Personal Digital Assistant)

PE (Portable ejecutable)

Perfil de correo

Pista

Plantilla / Plantilla global

Plataforma

Polimórfico / Polimorfismo

POP (Post Office Protocol)

Prepending

Proceso o tarea (Task)

Programa

Programa espía

Protección contra escritura

Protección permanente

Protocolo

Proxy

Puerto de comunicaciones / Puerto

R

RAM (Random Access Memory)

RDSI (Red Digital de Servicios Integrados)

Red

Redireccionar

Referencia / Salto / Link / Hiperenlace

Registro de Windows (Registry)

Registro online

Regla de funcionamiento - Regla de conexión

Reinicio

Renombrar

Réplica

Residente / Virus residente

Riesgo de seguridad

Ring

ROM (Read Only Memory)

Rutina

S

Salvapantallas / Protector de pantalla

Script / Virus de Script

Sector

Servicio

Servicios del sistema

Servidor

Shareware

Síntomas de infección

Sistema operativo (S.O.)

SMTP (Simple Mail Transfer Protocol)

Sobreescritura

Sobrepasamiento / Tunneling

Software

SOS virus

Spam

Spammer

SQL (Structured Query Language)

T

Tabla de particiones

Telnet

Terminador de procesos

Troyano / Caballo de Troya

TSR (Terminate and Stay Resident)

U

UDP

Unidad de red

Update

Upgrade

UPX

URL (Uniform Resource Locator)

V

Vacunación

Variante

Vector de interrupciones

Virus

Virus de boot

Virus de enlace

Virus de macro

Vista previa

Vulnerabilidades

Volumen

W

WAN (Wide Area Network)

WINS (Windows Internet Name Service)

WSH (Windows Scripting Host)

X

XOR (OR-Exclusive)

Z

Zip

Zoo (virus de zoo)


Preferencias: Restricciones

Este apartado permite al supervisor del PC (normalmente quien instaló el programa) proteger, mediante una contraseña, el acceso a determinadas secciones del programa.

Con ello se garantiza que dichas secciones no sean alteradas por nadie sin autorización. Para indicar o asociar contraseñas a determinadas secciones del programa (protecciones automáticas, filtro de contenidos web, actualizaciones, etc.), sigue estos pasos:

  1. Haz clic en el botón Preferencias.

  2. Accede a la ficha Restricciones.

Secciones a restringir. Presenta los distintos apartados o secciones que se van a proteger mediante una contraseña. Es posible seleccionar cada uno de ellos, marcando la casilla de verificación que aparece a su izquierda.

Una vez restringido el acceso a estas áreas de , únicamente el usuario supervisor, introduciendo la contraseña correcta, podrá acceder a su configuración.

Contraseña de supervisor. Permite al usuario supervisor introducir una contraseña para impedir que otros usuarios del ordenador puedan acceder a la configuración de los elementos que se hayan escogido.

  • Contraseña: Escribe la contraseña que deseas asignar o que ya tienes asignada.

  • Confirmar contraseña: Repite la contraseña que has escrito en el recuadro Contraseña.

Si deseas establecer una nueva contraseña haz clic en el botón Cambiar contraseña. Entonces, se muestran las siguientes opciones:

  • Introduce la contraseña anterior: Si anteriormente has indicado alguna contraseña, puedes cambiarla por una nueva, pero previamente debes escribir la contraseña anterior en esta sección.

  • Nueva contraseña: Introduce aquí la contraseña con la que quieres proteger el acceso a ciertas secciones (las que se hayan marcado en la lista anterior).

  • Confirmar la nueva contraseña: Introduce aquí de nuevo la nueva contraseña para confirmar que lo has hecho correctamente.

En la sección inferior de esta ficha aparecen varios botones. Haciendo clic en el botón Aceptar se guardan todos los cambios realizados en la configuración. Haciendo clic en el botón Restaurar se recupera la configuración predeterminada. Si haces clic en el botón Cancelar no se aplicarán los cambios realizados en la configuración.

  • Haz clic en Aceptar para guardar todos los cambios realizados en la configuración.

  • Haz clic en Restaurar para recuperar la configuración predeterminada.

  • Si haces clic en Cancelar no se aplicarán los cambios realizados en la configuración.


Aviso: Programa de seguimiento detectado

Se ha detectado un programa capaz de monitorizar las acciones que realices en tu PC. Selecciona una de las acciones disponibles:

  • Borrar: Haz clic en esta opción si deseas eliminar el programa de seguimiento.

  • Ignorar: Haz clic en esta opción si NO deseas eliminar el programa de seguimiento detectado.

  • Mostrar información: Haz clic en esta opción para obtener más información sobre otras posibilidades existentes.

Si deseas que no se vuelva a detectar este programa de seguimiento, añádelo a la lista de exclusiones siguiendo las instrucciones del apartado Cómo excluir amenazas de los análisis permanentes.


Aviso: Desinfección de virus en progreso

Se ha detectado un archivo infectado para cuya desinfección es necesario reiniciar el ordenador.

Motivo: En ocasiones, podría ocurrir que se detecte un archivo infectado que está siendo utilizado por el sistema. En estos casos, la desinfección del archivo no se realizará hasta que se reinicie el ordenador afectado. te avisa de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.

En la sección inferior encontrarás las siguientes opciones:

  • Reiniciar ahora: Si haces clic en esta opción, tu ordenador se reiniciará en ese mismo momento. Cierra todos los programas antes de hacerlo. Una vez reiniciado el ordenador, se desinfectará automáticamente el archivo infectado.

  • No reiniciar: Haz clic en esta opción si deseas posponer el reinicio de tu ordenador. Una vez que el ordenador sea reiniciado, se desinfectará automáticamente el archivo infectado.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Información sobre el virus: Si Haz clic sobre esta opción, se mostrará información correspondiente al virus que se ha detectado (siempre que su información esté disponible en la Enciclopedia de virus.


Aviso: Borrado de virus en progreso

Este aviso te informa de que se ha detectado un archivo infectado, para cuya eliminación es necesario reiniciar el ordenador.

Motivo: En ocasiones, podría ocurrir que se detecte un archivo infectado que está siendo utilizado por el sistema. En estos casos, la eliminación del archivo no podrá realizarse hasta que se reinicie el ordenador afectado. te avisará de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.

En la sección inferior encontrarás las siguientes opciones:

  • Reiniciar ahora: Si haces clic esta opción, tu ordenador se reiniciará en ese mismo momento. Cierra todos los programas antes de hacerlo. Una vez reiniciado el ordenador, se eliminará automáticamente el archivo infectado.

  • No reiniciar: Haz clic en esta opción si deseas posponer el reinicio de tu ordenador. Una vez que el ordenador sea reiniciado, se eliminará automáticamente el archivo infectado.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Información sobre el virus: Si haces clic sobre esta opción, se mostrará información correspondiente al virus que se ha detectado (siempre que su información esté disponible en la Enciclopedia de virus.


Aviso: Envío a cuarentena en progreso

Este aviso te informa de que se ha detectado un archivo infectado, que está siendo utilizado por el sistema y que por tanto, no puede ser movido a cuarentena.

Motivo: En ocasiones podría ocurrir que se detecte un archivo infectado que está siendo utilizado por el sistema. En estos casos, no será posible mover el archivo a cuarentena hasta que se reinicie el ordenador afectado. te avisará de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.

En la sección inferior encontrarás las siguientes opciones:

  • Reiniciar ahora: Si haces clic en esta opción, tu ordenador se reiniciará en ese mismo momento. Cierra todos los programas antes de hacerlo. Una vez reiniciado el ordenador, se moverá el archivo a cuarentena automáticamente.

  • No reiniciar: Haz clic en esta opción si deseas posponer el reinicio de tu ordenador. Una vez que se reinicie el ordenador, se moverá el archivo a cuarentena automáticamente.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Información sobre el virus: Si haces clic sobre esta opción, se muestra información correspondiente al virus que se ha detectado (siempre que su información esté disponible en la Enciclopedia de virus).


Aviso: Identificación de usuario incorrecta

Este aviso te informa de que las claves que has introducido no son correctas. Comprueba que las claves que has introducido coinciden exactamente con las facilitadas por correo electrónico. De lo contrario, no podrás seguir disfrutando de las actualizaciones.

Motivo: Si no te has registrado, no podrás utilizar los servicios (por ejemplo, las actualizaciones). Sólo si te registras como usuario, recibes un nombre de Usuario y una Contraseña que te identifican y te permiten utilizar los servicios. Por este motivo, si no te has registrado o si no has introducido correctamente estos datos en la configuración del programa, no podrás actualizar el programa (o hacer uso de otros servicios con los que éste cuenta).

Nota: Sólo necesitas registrarte en los siguientes casos: 1. Si has adquirido en un comercio. 2. Si has adquirido un ordenador nuevo y el programa forma parte del software que lo acompaña.

En la sección inferior encontrarás las siguientes opciones:

  • Configurar actualizaciones: Haz clic en esta opción para comprobar que el nombre de Usuario y la Contraseña que has introducido en la sección de configuración de las actualizaciones son correctos. Si no lo son, introduce los datos correctos y vuelve a intentar la actualización.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Recordarme mi identificación: Si seleccionas esta opción accederás a una página en la que podrás solicitar que se te vuelva a enviar tu nombre de usuario y contraseña por correo electrónico.

  • Registrar el producto: Si haces clic sobre esta opción, accederás directamente a la página web de registro online. Desde ella podrás introducir tus datos y registrarte.

  • Recordármelo más tarde: Haz clic en esta opción para cerrar el aviso. En este caso, el aviso se mostrará periódicamente hasta que te hayas registrado.


Aviso: Posible intento de estafa

Este mensaje te informa de que se ha detectado un intento de estafa a través de un enlace falseado (phishing). ha bloqueado el posible intento de estafa y tus datos se encuentran a salvo.

Motivo: Probablemente has intentado acceder a una página web a través de una dirección falseada (estrategia habitualmente utilizada por estafadores).

En la sección inferior se mostrarán las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción, el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Actualización realizada

Aviso: actualizado

Se ha actualizado el programa satisfactoriamente. Dependiendo del tipo de actualización realizado puede que sea necesario reiniciar el ordenador. Puedes reiniciarlo en este mismo momento o posponer el reinicio. Selecciona la opción que desees:

Reiniciar: Si has realizado una actualización completa (upgrade) deberás reiniciar el equipo para que los cambios tengan efecto. Si haces clic en esta opción, el reinicio tendrá lugar en ese mismo momento.

No reiniciar ahora: Si seleccionas esta opción se pospondrá el reinicio.

Consultar nuevas características de la actualización: Al hacer clic en esta opción se abrirá una página web con información sobre las nuevas características de la versión instalada (en caso de haber realizado una actualización completa).


Aviso: Actualización no realizada (usuario y contraseña)

No ha sido posible actualizar el programa.

Motivo: El nombre de Usuario y la Contraseña que escribiste en la ficha de configuración de las actualizaciones no son válidas o no son las correctas. Es decir, no se te ha identificado como un usuario registrado que pueda utilizar el servicio de actualización. La solución consiste en acceder a la configuración de las actualizaciones y volver a introducir el nombre de Usuario y la Contraseña correcta.

En la sección inferior encontrarás las siguientes opciones:

  • Revisar identificación de usuario: Haz clic en esta opción para comprobar que el nombre de Usuario y la Contraseña que has introducido en la sección de configuración de las actualizaciones son correctos. Si no lo son, introduce los datos correctos y vuelve a intentar realizar la actualización.

  • Volver a intentarlo ahora: Haz clic en esta opción para volver a realizar la actualización en ese mismo momento, sin modificar ningún dato de la configuración.

  • Volver a intentarlo más tarde: Haz clic en esta opción para que el proceso de actualización se posponga. En este caso, se volverá a intentar la actualización pasado un tiempo.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo) sobre el mensaje de aviso.

  • Desactivar actualización automática: Haz clic en esta opción para impedir que el programa se actualice a sí mismo de modo automático.


Aviso: Actualización no realizada (autenticación en el proxy)

Este aviso te informa de que no ha sido posible actualizar el programa.

Motivo: El servidor proxy no ha permitido la conexión. Esto puede ocurrir por no haber introducido los datos correspondientes al servidor proxy, o por haberlo hecho de forma incorrecta. Para más información, consulta la sección configuración de las actualizaciones. También puede deberse a que el servidor proxy haya dejado de ser operativo, al menos momentáneamente. La solución consiste en acceder Accede a la configuración de las actualizaciones y revisar las opciones de configuración correspondientes a la opción Acceso a través de Proxy.

En la sección inferior encontrarás las siguientes opciones:

  • Revisar la configuración del proxy: Haz clic en esta opción para comprobar los datos correspondientes a la configuración de las actualizaciones mediante el Acceso a través de Proxy. Si los datos no son correctos, introdúcelos de nuevo correctamente. Si aun así el problema persiste, revisa el estado del proxy o contacta con el administrador de la red a la que estás conectado.

  • Volver a intentarlo ahora: Haz clic en esta opción para volver a intentar la actualización en este mismo momento sin modificar la configuración del proxy.

  • Volver a intentarlo más tarde: Haz clic en esta opción para que el proceso de actualización se posponga.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Actualización no realizada (conexión)

Este aviso te informa de que no ha sido posible conectar a la página web de actualizaciones.

Motivo: Es posible que, en ese momento, no tengas acceso a Internet. Esta cancelación también puede debida a que los datos incluidos en la configuración de las actualizaciones no sean los correctos. Comprueba que tienes una conexión a Internet y que ésta funciona. Del mismo modo, revisa también la configuración de las actualizaciones.

En la sección inferior encontrarás las siguientes opciones:

  • Configurar actualizaciones: Haz clic en esta opción para comprobar los datos correspondientes a la configuración de las actualizaciones. Si los datos no son correctos, introdúcelos de nuevo correctamente. Si aun así el problema persiste, revisa el estado de tu conexión a Internet.

  • Volver a intentarlo ahora: Haz clic en esta opción para volver a intentar la actualización sin modificar ningún dato de la configuración.

  • Volver a intentarlo más tarde: Haz clic en esta opción para que el proceso de actualización se posponga. En este caso, volverá a intentarlo pasado un tiempo.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Actualización interrumpida

Este aviso te informa de que el proceso de actualización se ha detenido por algún motivo.

Motivo: El origen de este aviso puede ser la falta de espacio en el disco duro para albergar y permitir realizar la actualización en óptimas condiciones. La solución consiste en comprobar la cantidad de espacio libre en el disco duro. Si no es suficiente, libera espacio en el disco para que la actualización se pueda llevar a cabo.

En la sección inferior encontrarás las siguientes opciones:

  • Liberar espacio: Si el sistema operativo que tienes instalado en tu ordenador lo permite, se encargará de preparar el espacio libre que necesite en el disco duro para efectuar su propia actualización.

  • Volver a intentarlo ahora: Haz clic en esta opción para volver a intentar realizar la actualización en este mismo momento.

  • Volver a intentarlo más tarde: Haz clic en esta opción para posponer el proceso de actualización. En este caso, volverá a intentarlo pasado un tiempo.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Ayuda actualizada

Este aviso te informa de que se ha producido una actualización de los archivos de ayuda.

Motivo: Se ha detectado la existencia de una versión actualizada de la ayuda y la ha descargado de forma totalmente automática.

En la sección inferior encontrarás la siguiente opción:

  • Cerrar: Haz clic en esta opción para ocultar el aviso.


Aviso: Archivos desinfectables en cuarentena

Este aviso te informa de que, tras la realización de una actualización del programa, ya es posible desinfectar los archivos que estaban en Cuarentena.

Motivo: Los archivos que existían en la Cuarentena, aislados allí por ti o por el propio programa, no tenían desinfección hasta este momento. Después de realizar una actualización ya es posible desinfectarlos.

En la sección inferior encontrarás las siguientes opciones:

  • Desinfectar y restaurar archivos: Si haces clic sobre esta opción, se analizarán todos los archivos que se encuentran aislados en cuarentena. Si la actualización ya permite desinfectarlos, éstos se moverán desde la cuarentena a su ubicación original.

  • Mantener los archivos en cuarentena: Haz clic en esta opción para que no se analicen los archivos que se encuentran en cuarentena. En este caso dichos archivos no serán desinfectados y continuarán estando en cuarentena.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Virus detectado

Este aviso te informa de que se ha encontrado un virus en tu ordenador. Además, te muestra el Nombre del virus que ha encontrado y la Ubicación del virus (el lugar en el que lo ha detectado: el directorio en el que se encuentra ese virus).

La solución es desinfectar ese archivo si es posible. Si no es posible, se recomienda mover dicho archivo a la Cuarentena. En cualquier caso, realizará la operación que tú indiques mediante las opciones disponibles en el propio aviso.

Es decir, selecciona la acción que se debe realizar ante esta situación:

  • Desinfectar virus: Si haces clic sobre esta opción el virus será desinfectado.

  • Información sobre el virus: Si haces clic en esta opción, se muestra información adicional sobre el virus detectado.

  • Borrar el archivo infectado: Haz clic en esta opción para eliminar el archivo contaminado por el virus.

  • Impedir el acceso al archivo: Al hacer clic en esta opción no se permitirá acceder a los archivos detectados en el disco duro.

Nota: Las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.


Aviso: Virus neutralizado

Se ha encontrado un virus en tu ordenador y ha sido neutralizado. Tu ordenador se encuentra protegido.

En la sección inferior encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo) sobre el mensaje de aviso.

  • Información sobre el virus: Si haces clic sobre esta opción, se muestra información correspondiente al virus que se ha neutralizado (siempre que este virus sea conocido y su información esté disponible en la enciclopedia de virus).

  • Información sobre el archivo: Al hacer clic esta opción aparece más información sobre el archivo.

Nota: Las características de este aviso pueden variar en función de las circunstancias en las que se produzca la detección.


Aviso: Archivo potencialmente peligroso

Se ha encontrado un archivo peligroso en un mensaje de correo electrónico.

Motivo: Esto se debe a que no sólo detecta virus, sino que también protege tu ordenador contra situaciones sospechosas y archivos potencialmente peligrosos recibidos a través del correo electrónico (archivos ejecutables o con macros, archivos con doble extensión, o con el tipo MIME falseado).

Las opciones disponibles en este aviso podrán variar en función de las circunstancias. Selecciona la opción que desees:

  • Mover los archivos al área de cuarentena: Si haces clic sobre esta opción el archivos desaparecerá de su ubicación original (el mensaje en el que va adjunto dicho archivo) y pasará a formar parte de la Cuarentena (quedará aislado).

  • Eliminar adjuntos sospechosos y enviar: Al seleccionar esta opción se enviará el mensaje sin los archivos adjuntos.

  • Ignorar ese archivo: Haz clic en esta opción para que no se realice ninguna acción sobre el archivo y que el aviso desaparezca.

  • Más información: Muestra detalles adicionales sobre los archivos potencialmente peligrosos.

  • Borrar archivo peligroso: Haz clic en esta opción para eliminar dicho archivo.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Las protecciones de correo y firewall no están operativas

El origen de este aviso puede ser que el sistema operativo que tienes instalado en tu ordenador necesita actualizar algún archivo para poder trabajar con este tipo de protección automática. Selecciona la opción que desees:

  • Actualizar el sistema operativo ahora: Al seleccionar esta opción se actualizará tu sistema operativo a través de Internet. Una vez concluida esta actualización, la protección de correo y la protección firewall funcionarán con normalidad.

  • Actualizarlo más tarde: Si haces clic sobre esta opción la actualización del sistema operativo se pospone. Mientras no actualices el sistema operativo, no podrás activar la protección automática de correo ni la protección automática del firewall.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Intento de intrusión bloqueado (firewall)

Alguien ha intentado acceder a tu ordenador desde el exterior el firewall lo ha bloqueado, impidiendo dicho acceso o intrusión.

Tipo de ataque: El aviso te indica en qué consiste la intrusión que se ha bloqueado (por ejemplo, un ataque que haya consistido en la revisión de los puertos de comunicaciones de tu ordenador: Escaneo de puertos).

Las opciones que se muestran en la parte inferior del aviso serán diferentes en función del tipo de intrusión:

  • No volver a mostrar este aviso: Si haces clic sobre esta opción y el firewall vuelve a bloquear una intrusión, no te avisará de esta incidencia. El firewall simplemente se limitará a realizar el bloqueo sin avisarte de ello.

  • Más información sobre la intrusión: Haz clic en esta opción para ampliar la información correspondiente al bloqueo de intrusiones que ha llevado a cabo.

  • Cerrar: Haz clic en esta opción para cerrar el aviso.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Intento de intrusión bloqueado

Aviso: Este aviso te informa de que se ha bloqueado un intento de intrusión causado por un virus ubicado en otro ordenador. Tu ordenador se encuentra protegido.

En la sección inferior del aviso encontrarás las siguientes opciones:

  • Información sobre este virus: Haz clic en esta opción para obtener más información sobre el virus que causó la intrusión.

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Intento de intrusión bloqueado (desbordamiento de búfer)

Este aviso te informa de que se ha bloqueado un intento de intrusión causado por un desbordamiento de búfer. Se ha cerrado el programa atacado para garantizar la seguridad de tu PC. No obstante, ahora puedes abrir el programa con total seguridad.

ha obtenido parte de los datos que causaron el intento de intrusión. Te aconsejamos que nos los envíes, para que puedan ser examinados por nuestros expertos. Haz clic en la opción Enviar en la sección inferior del aviso y sigue las instrucciones que aparecerán en pantalla.

En la sección inferior del aviso encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Operación peligrosa bloqueada

Este aviso indica que se han bloqueado las acciones peligrosas realizadas por un programa, con el fin de garantizar la seguridad de tu PC. En algunas ocasiones, se podría incluso cerrar el programa que ha realizado la acción sospechosa, como medida de precaución adicional.

En la sección inferior del aviso encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: programa desinfectado o desbloqueado

Este aviso indica el programa que el programa bloqueado puede usarse con normalidad, una vez actualizado .

En la sección inferior del aviso encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: conexión telefónica no autorizada

Este aviso te informa de que tu ordenador está intentando realizar una llamada telefónica a un número de teléfono no autorizado.

Motivo: Esto se debe a que mientras navegabas por Internet algún programa (del tipo dialer) está intentando que tu conexión a Internet se realice a través de otro número de teléfono. La conexión ha sido bloqueada.

Número de teléfono: Muestra el número de teléfono no autorizado al que se ha intentado realizar la llamada.

Nombre del programa: Muestra el nombre del programa que está intentando que se produzca el marcado de un número de teléfono no autorizado.

En la sección inferior encontrarás las siguientes opciones:

  • Denegar la conexión: Haz clic sobre esta opción la llamada a ese número de teléfono no se efectúa.

  • Permitir esta conexión siempre: Haz clic sobre esta opción para que la llamada a ese número de teléfono se realice siempre que tenga lugar, y para que sea considerada como autorizada desde ese momento.

  • Ayuda: Haz clic sobre esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Permitir la conexión sólo esta vez: Si seleccionas esta opción se autorizará la conexión telefónica únicamente en esta ocasión.


Aviso: Envío peligroso detectado

Este aviso te informa de que ha encontrado archivos peligrosos en un mensaje de correo electrónico.

Motivo: Esto se debe a que no sólo detecta virus sino muchos otros tipos de amenazas, situaciones sospechosas y archivos potencialmente peligrosos incluidos dentro de los mensajes de correo electrónico.

Archivos adjuntos potencialmente peligrosos: Se muestran los nombres de los archivos incluidos en el mensaje que se han considerado peligrosos.

Las opciones disponibles en este aviso pueden variar en función de las circunstancias. Selecciona la opción que desees:

  • Eliminar adjuntos sospechosos y enviar: Al seleccionar esta opción se enviará el mensaje sin los archivos adjuntos.

  • Mover los archivos adjuntos al área de cuarentena: Si haces clic sobre esta opción los archivos incluidos en el mensaje y considerados peligrosos desaparecerán del mensaje, pasando a formar parte de la Cuarentena (quedarán aislados).

  • Más información: Muestra detalles adicionales sobre los archivos potencialmente peligrosos.

  • Ignorar este aviso: Haz clic en esta opción para que no se realice ninguna acción sobre el mensaje ni sobre los archivos incluidos en él.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Virus de red detectado (o bloqueado)

ha bloqueado un virus intentando acceder a tu ordenador a través de la red. Tu ordenador se encuentra a salvo.

Si el aviso te recomienda reiniciar el ordenador, guarda los archivos con los que te encuentres trabajando en este momento y reinicia lo antes posible.

Si deseas obtener más información sobre el virus de red haz clic en Información sobre este virus.


Aviso: Script bloqueado

Este aviso te informa de que se ha encontrado un archivo escrito en un lenguaje de programación de tipo script (archivos con extensión VBS o JS). Como medida de precaución, se ha bloqueado la ejecución del script.

Motivo: Esto se debe a las reglas de seguridad que hayas establecido. Si en su momento indicaste que debían ser bloqueados todos los archivos de script, habrá actuado en consecuencia.

Ubicación del archivo: Se muestra el nombre del archivo bloqueado, así como la ruta y nombre del directorio en el que éste se encuentra.

En la sección inferior encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso se cierra y el archivo continúa bloqueado por .

  • Desactivar bloqueos de script: Si seleccionas esta opción no volverán a bloquearse archivos de este tipo.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Aún no has configurado las actualizaciones

Este aviso te informa de que debes registrarte. Este aviso aparece, por ejemplo, después de instalar el programa o cuando intentas realizar una actualización del programa sin haberte registrado previamente.

Motivo: Si no te has registrado, no puedes utilizar los servicios incluidos en (por ejemplo, las actualizaciones). Sólo si te registras como usuario, recibes un nombre de Usuario y una Contraseña que te identifican y te permiten utilizar los servicios. Por este motivo, si no te has registrado o si no has introducido estos datos en la configuración del programa, no podrás actualizarlo (o hacer uso de otros servicios con los que éste cuenta).

Nota: Sólo necesitas registrarte en los siguientes casos: 1. Si has adquirido en un comercio. 2. Si has adquirido un ordenador nuevo y el programa forma parte del software que lo acompaña.

En la sección inferior encontrarás las siguientes opciones:

  • Registrar el producto: Si haces clic sobre esta opción, accederás directamente a la página web de registro online. Desde ella podrás introducir tus datos y registrarte.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

  • Configurar actualizaciones: Haz clic en esta opción para acceder a la ventana que te permite determinar las características y el funcionamiento (configuración) de las actualizaciones.

  • Recordarme mi identificación: Si seleccionas esta opción accederás a una página de la web, en la que podrás solicitar que se te vuelva a enviar tu nombre de usuario y contraseña por correo electrónico.

  • Recordármelo más tarde: Haz clic en esta opción para que el aviso se cierre. En este caso, el aviso se mostrará periódicamente hasta que te hayas registrado.


Aviso: Virus desconocido bloqueado

ha detectado un virus desconocido, y ha bloqueado sus acciones para garantizar la seguridad de tu PC. Tu ordenador se encuentra a salvo.

Si la opción Enviar está disponible en el aviso, haz clic sobre ella para enviarnos el virus desconocido, de modo que pueda ser analizado por nuestros expertos. A continuación, sigue las instrucciones que aparecerán en pantalla.


Aviso: Spyware detectado, neutralizado o eliminado

Se ha neutralizado software espía capaz de poner en peligro la confidencialidad de tus datos. Tu ordenador se encuentra protegido.

En la sección inferior encontrarás opciones diferentes en cada caso. Algunas de ellas son las siguientes:

  • Cerrar: Haz clic sobre esta opción el aviso desaparece.

  • Información sobre el spyware: Haz clic sobre esta opción, se muestra información correspondiente al software espía que se ha detectado, siempre y cuando esta información se encuentre disponible.

  • No volver a mostrar este aviso: Haz clic en esta opción si no deseas que se muestre un aviso cada vez que se detecte una cookie maliciosa.

  • Excluir este spyware del análisis: Haz clic sobre esta opción si no deseas que se vuelva a detectar este programa espía en el futuro.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

Notas:

  • Las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.

  • En algunos casos, la eliminación de software espía de tu ordenador puede suponer que las aplicaciones que lo instalaron dejen de funcionar correctamente. Si lo deseas, puedes excluir el software espía de los análisis o desactivar la detección de spyware. No obstante, ten en cuenta que al hacerlo, la confidencialidad de tus datos podría correr peligro.


Aviso: Dialer detectado, neutralizado o eliminado

Se ha detectado y neutralizado software capaz de desviar las conexiones telefónicas a números de tarificación adicional. Tu ordenador se encuentra a salvo.

En la sección inferior encontrarás opciones diferentes en cada caso. Algunas de ellas son las siguientes:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Información sobre el dialer: Si haces clic sobre esta opción, se muestra información correspondiente al programa de marcación telefónica que se ha detectado, siempre y cuando esta información se encuentre disponible.

  • Excluir este dialer del análisis: Haz clic en esta opción si no deseas que se vuelva a detectar este dialer en el futuro.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

Nota: las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.


Aviso: Joke detectado o neutralizado

Se ha detectado y neutralizado un programa capaz de simular los efectos destructivos de un virus. No se trata de un virus ni tiene sus efectos destructivos, pero lo simula. Se trata de una broma de mal gusto que puede generar confusión, y que por tanto puede causarte perjuicios.

Motivo: La detección de jokes se encuentra activa. Si deseas desactivarla puedes hacerlo accediendo a la configuración de los análisis .

En la sección inferior encontrarás opciones diferentes en cada caso. Algunas de ellas son las siguientes:

  • Borrarlo: Al hacer clic sobre esta acción se eliminará el Joke detectado.

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Información sobre el joke: Si haces clic sobre esta opción, se muestra información correspondiente al joke (broma) que se ha detectado, siempre y cuando esta información se encuentre disponible.

  • Impedir el acceso al archivo: Al hacer clic sobre esta opción se bloqueará el acceso al joke detectado.

  • Excluir este joke del análisis: Haz clic en esta opción si no deseas que se vuelva a detectar este joke en el futuro.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

Nota: Las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.


Aviso: Riesgo de seguridad detectado o neutralizado

Se ha detectado y neutralizado un programa que podría suponer un riesgo para la seguridad de tu PC. Tu ordenador se encuentra a salvo.

En la sección inferior del aviso encontrarás opciones diferentes en cada caso. Algunas de ellas son las siguientes:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Información sobre el riesgo de seguridad: Si haces clic sobre esta opción, se muestra más información correspondiente al riesgo de seguridad que se ha detectado o neutralizado, siempre y cuando esta información se encuentre disponible.

  • Ayuda: Haz clic esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

Nota: las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.


Aviso: Herramienta de hacking detectada o neutralizada

Se ha detectado y neutralizado un programa que podría ser utilizado de forma malintencionada por piratas informáticos para acceder de forma remota a otros ordenadores. Tu ordenador se encuentra a salvo.

En la sección inferior encontrarás opciones diferentes en cada caso. Algunas de ellas son las siguientes:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Información sobre la herramienta de hacking: Si haces clic sobre esta opción, se muestra más información sobre la herramienta de hacking que se ha detectado o neutralizado, siempre y cuando esta información se encuentre disponible.

  • Excluir esta herramienta de hacking del análisis: Haz clic sobre esta opción si no deseas que se vuelva a detectar esta herramienta de hacking en el futuro.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

Nota: Si deseas que no neutralice las herramientas de hacking, puedes excluirlas de los análisis o incluso desactivar su detección.


Aviso: Hoax detectado

Se ha detectado un mensaje de correo electrónico con contenido engañoso (hoax). El objetivo de este tipo de mensajes de correo consiste en difundir falsos rumores sobre virus inexistentes. Borra el mensaje y no le prestes ninguna atención.

Motivo: La detección de mensajes de correo engañosos se encuentra activa. Si deseas desactivarla puedes hacerlo accediendo a la configuración de los análisis.

En la sección inferior encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Información sobre el hoax: Si haces clic sobre esta opción se muestra más información sobre el mensaje engañoso que se ha detectado, siempre y cuando esta información se encuentre disponible.

  • Excluir este hoax del análisis: Haz clic en esta opción si no deseas que se vuelva a detectar este hoax en el futuro.

  • Ayuda: Haz clic en esta opción para ver una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Archivo sospechoso

Este aviso te informa de que se ha detectado un archivo sospechoso intentando copiarse a través de la red. ha interceptado dicho archivo, y lo ha enviado al área de cuarentena.

En la sección inferior encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Información sobre el archivo: Si haces clic sobre esta opción, se muestra más información sobre el archivo sospechoso que se ha detectado, siempre y cuando esta información se encuentre disponible.

  • Ayuda: Haz clic esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).

Nota: las opciones disponibles en este aviso pueden variar según las circunstancias en las que se produzca la detección.


Aviso: Eliminación en progreso

Aviso: En ocasiones podría ser necesario reiniciar el ordenador para eliminar diversos tipos de software malicioso (dialers, herramientas de hacking, security risks, jokes, spyware, adware, etc...). Esto puede darse, por ejemplo, cuando el archivo a eliminar está siendo utilizado por el sistema. Cuando ocurre esto, se muestra un aviso emergente avisando de tal circunstancia, dándote la posibilidad de reiniciar el ordenador en ese mismo momento, o de posponer el reinicio.

En la sección inferior encontrarás opciones diferentes en cada caso. Algunas de ellas son las siguientes:

  • Reiniciar ahora: Si haces clic esta opción, tu ordenador se reiniciará en ese mismo momento. Cierra todos los programas antes de hacerlo. Una vez reiniciado el ordenador, eliminará automáticamente el software malicioso detectado.

  • No reiniciar: Haz clic en esta opción si deseas posponer el reinicio de tu ordenador. Una vez que el ordenador sea reiniciado, se eliminará automáticamente el software malicioso detectado.

  • Información sobre...: Si haces clic sobre esta opción, se mostrará información correspondiente al software malicioso que se ha detectado (siempre que su información esté disponible en la Enciclopedia de virus.

  • Ayuda: Haz clic en esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


Aviso: Intento de alteración bloqueado

Se ha detectado un intento de alterar alguno de los archivos o entradas del registro de . El sistema de blindaje del programa ha impedido que tal alteración se produzca, y tu ordenador se encuentra protegido.

En la sección inferior encontrarás las siguientes opciones:

  • Cerrar: Si haces clic sobre esta opción el aviso desaparece.

  • Ayuda: Haz clic esta opción para acceder a una explicación sobre este aviso (concretamente ésta que estás leyendo).


¿Qué es el spyware?

El denominado spyware (software espía) es un tipo de software que suele llegar al ordenador acompañando a otras aplicaciones que se pueden descargar de Internet, bien a modo de prueba (shareware), o gratuitamente (freeware). Esto quiere decir que al mismo tiempo que se instala este tipo de aplicaciones, podría estar instalándose también software espía, sin que seas consciente de ello.

El spyware tiene como objetivo obtener información del usuario de forma oculta, normalmente con fines publicitarios. Una vez que se ha instalado, el software espía monitoriza tus hábitos y preferencias en Internet, y transmite la información obtenida a terceros. En ocasiones, el tipo de información que estos programas podría poner al descubierto es información confidencial: contraseñas, números de tarjetas de crédito, direcciones de correo electrónico, etc.

Por otra parte, cuando el software espía envía la información obtenida a través de Internet, consume recursos de memoria y ancho de banda, con los perjuicios adicionales que esto conlleva.

Nota: En algunos casos, la eliminación de software espía de tu ordenador puede suponer que las aplicaciones que lo instalaron dejen de funcionar correctamente. Si lo deseas, puedes excluir el software espía de los análisis o desactivar la detección de spyware. No obstante, ten en cuenta que al hacerlo, la confidencialidad de tus datos puede correr peligro.

  • Configurar la protección contra amenazas conocidas

  • Activar o desactivar la detección de spyware en los análisis exhaustivos


¿Qué es el spam?

El denominado spam es correo electrónico no deseado que se envía de forma masiva con fines publicitarios. Se podría decir que es la versión electrónica de la propaganda que muchas veces satura los buzones de nuestros hogares.

Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos. Por otra parte, el spam consume mucho ancho de banda en la red, con los perjuicios adicionales que esto puede causar a usuarios, proveedores de servicios de Internet, etc.

  • ¿Cómo Activar / Configurar la Protección anti-spam?

  • ¿Cómo funciona la protección automática anti-spam?


¿Qué son los jokes?

Los jokes no son virus ni tienen efectos destructivos, pero lo simulan. Son programas que pretenden hacer creer a los usuarios que han sido afectados por un virus. En definitiva, se trata de bromas de mal gusto cuyo objetivo consiste en generar confusión entre los usuarios, y que por tanto pueden causarles perjuicios.

¿Cómo activar o desactivar la detección de jokes?


¿Qué son los dialers?

Los denominados dialers son programas de marcación telefónica que pueden colgar la conexión telefónica en curso (la que utilizas para tu conexión a Internet) y establecer otra con un número de teléfono de tarificación adicional. Este tipo de programas podrían causarte problemas aumentando considerablemente tu factura de teléfono.

En ocasiones, este tipo de programas son utilizados para acceder a ciertos servicios de pago en Internet, evitando así el uso de la tarjeta de crédito. Por este motivo, es posible que algunos usuarios instalen intencionadamente este tipo de programas. No obstante, en ocasiones, estos dialers pueden modificar la configuración del sistema de tal modo que cada vez que un usuario se conecte a Internet a través de un módem se efectúe, de forma oculta, una llamada a un número de tarificación adicional. Teniendo esto en cuenta, queda clara la necesidad de estar protegido contra este tipo de fraudes.

presenta una doble protección contra los dialers. Por una parte, te permite detectar y eliminar este tipo de software, y por otra te permite especificar una lista de números de teléfonos autorizados, a los que se podrá efectuar llamadas. Si optas por activar esta última opción, se mostrará un aviso cada vez que se intente realizar una llamada a un número de teléfono que no figure en dicha lista (número no autorizado).

Configurar la protección contra estafas


¿Qué son las herramientas de hacking?

Las denominadas herramientas de hacking son programas utilizados de forma malintencionada por los piratas informáticos para acceder a otros ordenadores de forma remota. Este tipo de programas siempre suponen un riesgo, y es conveniente estar protegido contra ellos.

¿Cómo activar o desactivar la detección de herramientas de hacking?

Nota: Si deseas que no neutralice las herramientas de hacking, puedes excluirlas de los análisis o incluso desactivar su detección.


Análisis exhaustivo del PC: Indica los tipos de archivos que deseas que se analicen

De forma predeterminada, el programa analizará todos los archivos existentes en tu ordenador en busca de software malicioso. Si prefieres especificar los tipos de archivos que se deberán analizar, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Verás que la opción Todas las extensiones está marcada de forma predeterminada. Si prefieres indicar que se analicen únicamente los archivos con ciertas extensiones, marca la opción Archivos con las siguientes extensiones y haz clic en el botón Extensiones.

  4. Aparece una lista que recoge todas las extensiones que se analizarán. Si lo deseas, puedes eliminar de la lista las extensiones que desees o añadir extensiones nuevas a la lista. Para eliminar una extensión, selecciónala en la lista y haz clic en Eliminar. Para añadir una nueva extensión, escríbela en el recuadro y haz clic en Añadir. El botón Limpiar lista borra todas las extensiones de la lista, y el botón Restaurar lista incluye en ella las extensiones originales. En esta misma ventana puedes indicar si deseas que se analicen los archivos sin extensión, o todos los archivos de Office (independientemente de las extensiones que se encuentren en la lista).

  5. Haz clic en Aceptar.

Por defecto, el programa analizará los archivos comprimidos y los archivos de correo (.pst) que se encuentren en tu ordenador. Es recomendable mantener activadas estas opciones.

Opciones adicionales:

  • Registrar en el informe: Si marcas esta opción, los datos relativos a los análisis se registrarán en el informe.

  • Minimizar mientras analiza: Si esta opción se encuentra marcada, la ventana del programa se minimizará automáticamente cuando comience el análisis.

  • Indica los tipos de amenazas que deseas que se detecten

  • Análisis heurístico


Análisis exhaustivo del PC: Indica los tipos de amenazas que deseas que se detecten

De forma predeterminada, el programa detectará todo tipo de amenazas durante los análisis que realices. Si prefieres especificar los tipos de amenazas que se podrán detectar, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. La sección Buscar contiene los tipos de amenazas que el programa podrá detectar. De forma predeterminada, todas las casillas están marcadas. Si deseas que el programa no detecte alguno de los tipos de amenazas desmarca la casilla que corresponda. Es recomendable mantener todas las casillas marcadas.

  4. Haz clic en Aceptar.


Análisis exhaustivo del PC: Análisis heurístico

El análisis heurístico de los análisis exhaustivos te permite detectar posibles virus desconocidos o archivos sospechosos de serlo. Sigue estos pasos para activar el análisis heurístico y seleccionar el nivel de sensibilidad:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. En la sección Análisis heurístico marca la casilla Activar. Si deseas modificar el nivel de sensibilidad de este tipo de análisis haz clic en Configurar y selecciona uno de los tres niveles disponibles. Te recomendamos seleccionar la opción Sensibilidad media. Haz clic en Aceptar.

  4. Haz clic en Aceptar.

Si deseas desactivar este tipo de análisis (no recomendado) desmarca la casilla Activar.


Análisis exhaustivo del PC: Indica las acciones que deseas que realice el programa al detectar una amenaza

De forma predeterminada, cuando realizas un análisis completo del PC y se detecta software malicioso, el programa lo desinfecta automáticamente. No obstante, si lo deseas, puedes configurar el programa para que borre el software malicioso que se detecte, o incluso para que te muestre un aviso con varias opciones para que puedas elegir la más apropiada en cada caso. Sigue estos pasos para configurar las acciones en los análisis exhaustivos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Acciones y selecciona una de las opciones disponibles en la lista desplegable: Desinfectar automáticamente (opción predeterminada), Borrar el archivo infectado, Preguntar por la acción a realizar, o Ignorar y continuar analizando.

Si seleccionas la opción Preguntar por la acción a realizar puedes elegir las opciones del aviso que se mostrará al detectarse una amenaza (Desinfectar, borrar o ignorar). Es recomendable mantener todas estas opciones marcadas.

Si deseas que el programa haga una copia de seguridad del archivo detectado marca la casilla Realizar una copia de seguridad del archivo antes de desinfectarlo. Las copias de seguridad que se realicen se almacenarán en el área de Cuarentena del programa. Si seleccionas la opción Desinfectar automáticamente también podrás indicar que se realice una copia de seguridad de los archivos que se desinfecten.


Análisis exhaustivo del PC: Excluye de los análisis aquellos directorios, archivos o tipos de archivos a excluir del análisis

Análisis exhaustivo del PC: Excluye de los análisis aquellos directorios, archivos o tipos de archivos que no deseas que se analicen

analiza de forma predeterminada todos los archivos y directorios de tu ordenador. Sin embargo, puedes configurarlo para que no analice los archivos o los directorios que tú indiques. Si deseas hacerlo sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Exclusiones. En esta ficha puedes indicar los archivos o directorios que no deseas que se analicen. Si lo deseas también puedes excluir de los análisis los archivos con ciertas extensiones.

La pantalla que aparece está dividida en tres apartados: directorios, archivos y extensiones. El procedimiento para excluir directorios y archivos de los análisis es idéntico:

  1. Haz clic en el botón Añadir.

  2. Navega hasta el directorio o archivo que deseas excluir de los análisis y haz clic en el botón que tiene un flecha apuntando hacia la derecha.

  3. Haz clic en Aceptar.

Si deseas borrar de la lista alguno de los archivos o directorios de la lista de exclusiones, haz clic sobre él y haz clic en el botón Eliminar.

Excluir de los análisis archivos con una extensión determinada

  1. Escribe en el recuadro la extensión que deseas excluir de los análisis.

  2. Haz clic en el botón Añadir.

  3. Si deseas eliminar alguna de las extensiones de la lista, selecciónala y haz clic en el botón Eliminar.

  4. Haz clic en Aceptar.


Análisis exhaustivo del PC: Envía alertas por correo electrónico o a través de la red cuando se detecte software malicioso

te permite enviar avisos por correo electrónico o a través de la red, cada vez que se detecte software malicioso en tu ordenador. Los avisos además de permitirte estar informado en todo momento sobre las detecciones de malware que se produzcan, te permiten también mantener informados a otros usuarios. Puedes enviar alertas a través de correo electrónico, o a través de la red:

Envío de alertas a través de correo electrónico

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Alertas.

  4. Marca la casilla Enviar alerta a dirección de correo electrónico y haz clic en el botón Configurar.

  5. Indica en el recuadro la dirección de correo electrónico a la que deseas que se envíe un aviso cada vez que se detecte software malicioso en tu ordenador.

  6. Si deseas que se envíe un mensaje al remitente de un mensaje de correo que contenía un virus, marca la casilla Enviar mensaje de aviso al remitente. Si además deseas que se envíe un mensaje al resto de los destinatarios del mensaje que contenía el virus, marca la casilla Enviar mensaje de aviso al resto de los destinatarios.

  7. En el recuadro Mensaje de alerta indica el texto que deseas que aparezca en la alerta que se enviará por correo.

  8. Especifica el servidor que el programa utilizará para enviar el mensaje.

  9. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.

  10. Haz clic en Aceptar.

Envío de alertas a través de la red

  1. En la pantalla principal del programa haz clic en Analizar.

  2. Haz clic en Configurar opciones.

  3. Accede a la ficha Alertas.

  4. Marca la casilla Enviar alertas a puestos de la red y haz clic en el botón Configurar.

  5. Puedes enviar mensajes a un puesto concreto de la red, o a todo el dominio. Selecciona la opción que prefieras y especifica el nombre del puesto o el nombre del dominio en los recuadros correspondientes.

  6. En el recuadro Mensaje de alerta indica escribe el texto que deseas que se envíe al puesto de red o al dominio.

  7. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.


Protección automática de archivos y mensajería instantánea: Indica los tipos de archivos que deseas que se analicen

De forma predeterminada, el programa analizará todos los archivos existentes en tu ordenador en busca de software malicioso. Si prefieres especificar los tipos de archivos que se deberán analizar, sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo.

  4. Haz clic en la opción Configurar que corresponda a la protección que desees: Analizar archivos en disco, o analizar mensajería instantánea.

  5. Accede a la ficha Análisis.

  6. Verás que la opción Todas las extensiones está marcada de forma predeterminada. Si prefieres indicar que se analicen únicamente los archivos con ciertas extensiones, marca la opción Archivos con las siguientes extensiones y haz clic en el botón Extensiones.

  7. Aparece una lista con todas las extensiones que se analizarán. Si lo deseas, puedes eliminar de la lista las extensiones que desees o añadir extensiones nuevas a la lista. Para eliminar una extensión, selecciónala y haz clic en Eliminar. Para añadir una nueva extensión, escríbela en el recuadro y haz clic en Añadir. El botón Limpiar lista borra todas las extensiones de la lista, y el botón Restaurar lista incluye en ella las extensiones originales. En esta misma ventana puedes indicar si deseas que se analicen los archivos sin extensión, o todos los archivos de Office (independientemente de las extensiones que se encuentren en la lista).

  8. Haz clic en Aceptar.

Si deseas indicar los tipos de redes que se podrán analizar haz clic en Opciones avanzadas.


Protección automática de archivos, correo y mensajería instantánea: Indica las acciones que realizará el programa

Protección automática de archivos, correo y mensajería instantánea: Indica las acciones que deseas que realice el programa al

De forma predeterminada, cuando realizas un análisis completo del PC y se detecta software malicioso, el programa lo desinfecta automáticamente. No obstante, puedes configurar el programa para que borre el software malicioso que se detecte, o incluso para que te muestre un aviso con varias opciones para que puedas elegir la más apropiada en cada caso. Sigue estos pasos para configurar las acciones:

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo.

  4. Haz clic en la opción Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea.

  5. Accede a la ficha Acciones y selecciona una de las opciones disponibles en la lista desplegable: Desinfectar automáticamente (opción predeterminada), Borrar el archivo infectado o Impedir el acceso al archivo (esta última opción no está disponible en la configuración de la protección de correo electrónico).

Si has seleccionado Desinfectar automáticamente podrás indicar que se realice una copia de seguridad de los archivos que se desinfecten. Estas copias de seguridad se almacenarán en el área de Cuarentena del programa.


Protección automática de archivos y mensajería instantánea: Excluye directorios y archivos de los análisis

Protección automática de archivos y mensajería instantánea: Excluye de los análisis aquellos directorios o archivos que no des

analiza de forma predeterminada todos los archivos y directorios de tu ordenador. Sin embargo, puedes configurarlo para que no analice los archivos o los directorios que tú indiques. Si deseas hacerlo sigue estos pasos:

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo de la ventana.

  4. Haz clic en la opción Configurar correspondiente a la protección que desees: Analizar archivos en disco o analizar mensajería instantánea.

  5. Accede a la ficha Exclusiones. En esta ficha puedes indicar los archivos o directorios que no deseas que se analicen. Si lo deseas también puedes excluir de los análisis los archivos con ciertas extensiones.

La pantalla que aparece está dividida en tres apartados: directorios, archivos y extensiones. El procedimiento para excluir directorios y archivos de los análisis es idéntico:

  1. Haz clic en el botón Añadir.

  2. Navega hasta el directorio o archivo que deseas excluir de los análisis y haz clic en el botón que tiene un flecha apuntando hacia la derecha.

  3. Haz clic en Aceptar.

Si deseas borrar de la lista alguno de los archivos o directorios de la lista de exclusiones, haz clic sobre él y haz clic en el botón Eliminar.

Excluir de los análisis archivos con una extensión determinada

  1. Escribe en el recuadro la extensión que deseas excluir de los análisis.

  2. Haz clic en el botón Añadir.

  3. Si deseas eliminar alguna de las extensiones de la lista, selecciónala y haz clic en Eliminar.

  4. Haz clic en Aceptar.


Protección automática de archivos, correo y mensajería instantánea: Alertas por correo electrónico o a través de la red

Protección automática de archivos, correo y mensajería instantánea: Alertas por correo electrónico, a través de la red o en PC

te permite enviar avisos por correo electrónico o a través de la red, cada vez que se detecte software malicioso en tu ordenador:

Alertas en el PC

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo de la ventana.

  4. Haz clic en el botón Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea..

  5. Accede a la ficha Alertas y selecciona la opción que desees:

  • Si deseas que el programa muestre avisos emergentes cuando detecte software malicioso activa la casilla Mostrar alerta en caso de virus y otras amenazas o Mostrar alerta local (está activada de forma predeterminada).

  • Si deseas que se no se muestre un aviso cada vez que se detecte una cookie maliciosa haz clic en No mostrar alerta en caso de detección de cookies maliciosas. (no disponible en la configuración de la protección de correo electrónico).

Envío de alertas a través de correo electrónico

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas que aparece en el margen izquierdo de la ventana.

  4. Haz clic en el botón Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea..

  5. Accede a la ficha Alertas.

  6. Marca la casilla Enviar alerta a dirección de correo electrónico y haz clic en el botón Configurar.

  7. Indica en el recuadro la dirección de correo electrónico a la que deseas que se envíe un aviso cada vez que se detecte software malicioso en tu ordenador.

  8. Si deseas que envíe un mensaje al remitente de un mensaje de correo que contenía un virus, marca la casilla Enviar mensaje de aviso al remitente. Si además deseas que se envíe un mensaje al resto de los destinatarios del mensaje que contenía el virus, marca la casilla Enviar mensaje de aviso al resto de los destinatarios.

  9. En el recuadro Mensaje de alerta indica el texto que deseas que aparezca en la alerta que se enviará por correo.

  10. Especifica el servidor que el programa utilizará para enviar el mensaje.

  11. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.

  12. Haz clic en Aceptar.

Envío de alertas a través de la red

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas.

  4. Haz clic en el botón Configurar que corresponda a la protección que desees: Analizar archivos en disco, analizar correo o analizar mensajería instantánea.

  5. Accede a la ficha Alertas.

  6. Marca la casilla Enviar alertas a puestos de la red y haz clic en el botón Configurar.

  7. Puedes enviar mensajes a un puesto concreto de la red, o a todo el dominio. Selecciona la opción que prefieras y especifica el nombre del puesto o el nombre del dominio en los recuadros correspondientes.

  8. En el recuadro Mensaje de alerta escribe el texto que deseas que se envíe al puesto de red o al dominio.

  9. Haz clic en Aceptar para guardar los cambios y volver a la ficha de Alertas.

  10. Haz clic en Aceptar.


Protección automática de correo: Indica los tipos de archivos y mensajes que deseas que se analicen

De forma predeterminada, el programa analiza todos los archivos existentes en tu ordenador y todos los mensajes de correo que envíes o que recibas. Sin embargo, su configuración te permite especificar los tipos de archivos, o los mensajes de correo que se deberán analizar. Sigue estos pasos para especificar la configuración que desees:

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas.

  4. Haz clic en el botón Configurar que corresponda a la protección del correo electrónico (Analizar correo).

  5. En la ficha Correo – noticias indica los mensajes de correo que desees que analice la protección automática de correo. Las opciones disponibles son: Analizar los mensajes salientes y Analizar los mensajes entrantes. Es conveniente mantener activadas las dos opciones.

  6. Si deseas que el programa analice también los archivos comprimidos que se reciban por correo electrónico marca la casilla Analizar los archivos adjuntos comprimidos.

  7. Verás que la opción Analizar archivos con todas las extensiones está marcada de forma predeterminada. Si prefieres indicar que se analicen únicamente los archivos con ciertas extensiones, marca la opción Analizar archivos con las siguientes extensiones y haz clic en el botón Extensiones.

  8. Aparece una lista que recoge todas las extensiones que se analizarán. Puedes eliminar de la lista las extensiones que desees o añadir extensiones nuevas a la lista. Para eliminar una extensión, selecciónala y haz clic en Eliminar. Para añadir una nueva extensión, escríbela en el recuadro y haz clic en Añadir. El botón Limpiar lista borra todas las extensiones de la lista, y el botón Restaurar lista incluye en ella las extensiones originales. En esta misma ventana puedes indicar si deseas que se analicen los archivos sin extensión, o todos los archivos de Office (independientemente de las extensiones que se encuentren en la lista). Haz clic en Aceptar.

  9. Haz clic en Aceptar.

Detección de hoaxes

Los hoaxes son mensajes de correo electrónico con contenido engañoso que te advierten sobre virus inexistentes. Si deseas que detecte este tipo de mensajes haz clic en Opciones avanzadas y asegúrate de que la opción Detectar mensajes de correo engañosos (hoaxes) se encuentra marcada.


Protección automática de archivos, correo y mensajería instantánea: Indica los tipos de amenazas que deseas que se detecten

La configuración del programa te permite especificar los tipos de software malicioso que la protección automática podrá detectar. Esta característica resulta útil si deseas que el programa no detecte algún tipo concreto de amenaza. Sigue estas instrucciones para hacerlo:

  1. En la pantalla principal del programa haz clic en Estado.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. Haz clic en la opción Amenazas conocidas.

  4. Haz clic en la opción Configurar que aparece en el apartado Amenazas a detectar y excluir.

  5. Aparece una ventana en la que puedes indicar los tipos de amenaza que detectará la protección automática de . De forma predeterminada, todas las opciones aparecen marcadas. Si deseas que no se detecte alguna de las amenazas de la lista desmarca la opción que corresponda.

  6. Haz clic en Aceptar.

Para lograr un alto nivel de protección te aconsejamos mantener activada la detección de todos los tipos de software malicioso.

Excluir amenazas de los análisis automáticos (permanentes)


Cómo excluir amenazas de los análisis permanentes

Si deseas que la protección automática no detecte alguna amenaza puedes excluirla de los análisis.

Para excluir una amenaza de los análisis permanentes:

  1. Accede al menú Estado en la ventana principal del programa.

  2. Despliega el panel Protecciones de seguridad y haz clic en Configurar.

  3. En la sección Amenazas a detectar y excluir haz clic en Configurar.

  4. Haz clic en el botón Añadir y selecciona la amenaza que desees excluir. Para facilitarte la búsqueda, selecciona en la lista desplegable el tipo de amenaza.

  5. Haz clic en Aceptar.

Si no estás seguro te recomendamos no excluir ninguna amenaza de los análisis.


ActiveX

Es una tecnología utilizada, entre otras cosas, para dotar a las páginas web de elementos que les aporten una mayor funcionalidad, como animaciones, vídeo, navegación tridimensional, etc. Los controles ActiveX son pequeños programas que se incluyen dentro de estas páginas. Lamentablemente, por ser programas, pueden ser el objetivo de algún virus.


Actualizar / Actualización

Los antivirus evolucionan continuamente hacia versiones más potentes y adaptadas a las nuevas tecnologías empleadas por los virus. Para no quedar obsoletos, detectan todos los nuevos virus que surgen a diario. Para ello, cuentan con el denominado Archivo de Identificadores de Virus. Este fichero incluye todas las características que identifican a cada uno de los virus, haciendo posible detectarlos y actuar en consecuencia. La incorporación de la última versión de dicho fichero y de otros al antivirus, es lo que se conoce como actualización.


Adaptador de red / tarjeta de red

Dispositivo que permite conectar un ordenador a una red de ordenadores, o conectar varios sistemas informáticos entre sí. Existen diferentes tipos de tarjetas dependiendo del tipo de conexión (por ejemplo, Ethernet), o del sistema de conexión (por ejemplo, inalámbricas), etc.


Acción directa

Es una categoría o tipo de virus específico. Un virus de acción directa selecciona uno o más programas para infectarlos siempre que se ejecute el fichero que contiene al virus.


Administrador

Es la persona o programa encargado de gestionar, realizar el control, conceder permisos, etc. de todo un sistema informático o de una red de ordenadores.


Administrador de Servicios

Es un applet con el que cuenta Windows XP/2000/NT, encargado de administrar (configurar y controlar) los servicios del sistema.


ADSL (Asymmetric Digital Subscriber Line)

Se trata de un tipo de conexión a Internet y de una clase de módem que se caracterizan por su elevada velocidad.


Adware

Programa que puede ser utilizado a cambio de visualizar mensajes publicitarios durante su uso.


Acceso de escritura

Operación o derecho asociado a un usuario o a un programa, para escribir en un disco, o cualquier otro dispositivo de almacenamiento informático.


Algoritmo

La definición formal de algoritmo es: conjunto ordenado de operaciones que permite hallar la solución de un problema. En el mundo del software, se utilizan diversos tipos de algoritmos para elaborar programas. Algunos virus también cuentan con algoritmos informáticos junto a su código de infección.


Alias

Cada virus tiene asignado un determinado nombre; sin embargo, muchas veces es más fácil reconocerlo por alguna de sus características más destacadas. En estos casos, el virus cuenta además con un segundo nombre (a modo de nombre de pila) que hace referencia a dicha característica. Dicho nombre es lo que se conoce como alias de un virus. P. e.: al virus CIH se le conoce con el alias Chernobyl.


ANSI (American National Standards Institute)

Es un estándar definido y establecido en materia de informática.


Anti-Debug / Antidebugger

Se trata del conjunto de técnicas que los virus emplean para evitar ser investigados.


Antivirus / Programas antivirus

Son todos aquellos programas que permiten analizar la memoria, las unidades de disco y otros elementos de un ordenador, en busca de virus.


API (Application Program Interface)

Es una propiedad mediante la cual los programas pueden solicitar peticiones para ser atendidos o utilizar un servicio del sistema operativo y de otros programas.


Applets Java / Java Applets

Son pequeños programas, que se pueden incluir en algunas páginas web, con la finalidad de dotar a dichas páginas de una mayor funcionalidad.


ARMOURING

Armouring (blindaje)

Es una técnica que utilizan los virus para esconderse e impedir ser detectados por los antivirus.


ASCII

Es un código (American Standard Code for Information Interchange) estándar definido y establecido para representar los caracteres (letras, números, signos de puntuación, caracteres especiales, etc.) de forma numérica.


ASP (Active Server Page)

Es un tipo de páginas web que permiten ser personalizadas a medida de las características y necesidades del usuario visitante. Además, también hace referencia a Application Service Provider. Es decir, proveedor de servicios de aplicaciones.


Atributos

Son determinadas características que se asocian y determinan el tipo de fichero y directorio.


Fichero adjunto (Attachment)

Fichero que acompaña a un mensaje de correo electrónico o está incluido en él. Con los ficheros adjuntos es posible el envío y la recepción de documentos, programas, bases de datos, imágenes, sonidos, etc. a través de correo electrónico, pero también es posible la transmisión de virus informáticos. Antes de abrir o visualizar los ficheros adjuntos incluidos en un mensaje de correo electrónico, es recomendable analizarlo en busca de virus.


Autoencriptación

Operación mediante la cual un virus codifica (cifra) parte de su contenido, o éste en su totalidad. Esto, en el caso de los virus, dificulta el estudio de su contenido.


Autofirma

Se trata de un texto o contenido que se introduce automáticamente cuando se crea un nuevo mensaje de correo electrónico.


Backdoor / Puerta trasera

Se trata de un punto (de hardware o de software) que permite acceder al control total o parcial de un ordenador.


Copia de seguridad / Backup

Consiste en el almacenamiento de la información existente hasta un determinado instante, con el objetivo de poderla recuperar en cualquier otro momento. Esto permite prevenir la desaparición y pérdida definitiva de dicha información (causada por un virus informático, o por cualquier otro motivo), pudiéndola recuperar desde la copia de seguridad.


Bandeja de entrada

Es una carpeta existente en los programas de correo electrónico, que contiene todos los mensajes que se han recibido.


Barra de estado

Sección inferior que aparece en las ventanas de algunos programas de Windows, con información sobre el estado del programa o de los ficheros con los que se trabaja.


Barra de tareas de Windows

Barra que aparece en la sección inferior de la pantalla cuando se trabaja en Windows. Esta barra contiene, entre otras cosas, el botón Inicio de Windows, el reloj del sistema, iconos que representan cada uno de los programas residentes en la memoria en ese momento y botones de acceso rápido que permiten la ejecución inmediata de ciertos programas.


Barra de título

Es un área que aparece en la sección superior de las ventanas de Windows. En ella, se muestra generalmente el nombre del programa al que corresponde la ventana y el título del fichero con el que se está trabajando.


Base de datos

Es un conjunto de ficheros que contienen datos y los programas que gestionan la estructura y la forma en la que éstos se almacenan, así cómo la forma en la que deben relacionarse entre sí. Algunos ejemplos de sistemas de bases de datos, son: Access, Oracle, SQL, Paradox, dBase, etc.


Fichero de proceso por lotes (Batch)

Son ficheros que tienen extensión BAT y que permiten automatizar operaciones.


BBS (Bulleting Board System)

Es un sistema o servicio (utilizado en Internet), que permite a los usuarios (mediante una suscripción previa) leer y responder a los mensajes que otros usuarios han escrito (en un foro de debate o grupo de noticias, por ejemplo).


BIOS (Basic Input / Output System)

Conjunto de programas que permite arrancar el ordenador (parte del sistema de arranque).


Bit (Binary digit)

Es la unidad más pequeña de la información digital con la que trabajan los ordenadores (sistemas informáticos).


Bomba lógica

Es un programa, en principio de apariencia normal e inofensiva, que puede actuar provocando acciones dañinas, al igual que cualquier otro virus.


Boot / Master Boot Record (MBR)

También conocido como Sector de Arranque, es el área o la sección de un disco donde se almacena información sobre sus características y la capacidad del disco para arrancar el ordenador.


Bucle

Se trata del conjunto de comandos u órdenes que un programa realiza de forma continua, en un número concreto y reiterado de ocasiones.


Buffer

Es una memoria intermedia utilizada para guardar temporalmente la información que se transfiere entre diferentes dispositivos informáticos (o entre los componentes de un mismo sistema informático).


Bug

Este término se emplea para indicar un fallo o error en un programa informático. Cuando uno de ellos tiene errores, se dice que tiene bugs.


Bus

Canal de comunicación entre los diferentes componentes de un ordenador (señales de datos, de direcciones de control etc).


Byte

Es una unidad que mide la cantidad de información, tamaño y capacidad de almacenamiento. Un byte, equivale a 8 bits.


Cabecera (de un fichero)

Es la parte de un fichero, donde se guarda información sobre éste y su ubicación.


Caché

Es una pequeña sección correspondiente a la memoria de un ordenador.


Cadena / Cadena de caracteres

Es una consecución de caracteres de texto, dígitos numéricos, signos de puntuación, caracteres especiales o espacios en blanco consecutivos.


Cavity

Técnica utilizada por algunos virus y gusanos para dificultar su localización. Aplicando dicha técnica consiguen no variar el tamaño de cada uno de los ficheros infectados o afectados (utilizan solamente las cavidades del fichero afectado).


Certificación de un fichero

Estudio y análisis de un fichero, probablemente o hipotéticamente infectado (fichero sospechoso), para comprobar si éste se encuentra realmente infectado, o no. El servicio SOS Virus se encarga de realizar este estudio y certificar el estado del fichero.


Chat / Chat IRC / Chat ICQ

Son las conversaciones escritas en Internet, en tiempo real.


Casilla de verificación / Check

Casilla de verificación / Checkbox

Es un elemento que aparece en las pantallas de los programas informáticos, páginas web, etc., habitualmente en forma de pequeño recuadro, que permite ser marcado o desmarcado para la activación o desactivación de ciertas opciones.


Cifrado / Autocifrado

Es una técnica utilizada por algunos virus que se codifican a sí mismos (o parte de ellos), para tratar de evitar a los antivirus.


Cilindro

Sección de un disco que se puede leer por completo en una sola operación.


En circulación

Se dice que un virus está en circulación, cuando se están realizando detecciones de él, en cualquier parte del mundo, durante un período de tiempo.


Clave del Registro de Windows

Son secciones del Registro de Windows, en las cuales se almacenan determinados valores correspondientes a la configuración del ordenador.


Cliente

Sistema informático (ordenador) que solicita ciertos servicios y recursos de otro ordenador (denominado Servidor), al que está conectado en red.


Cluster

Son varios sectores consecutivos de un disco.


CMOS (Computer Metal Oxide Semiconductor)

Es una sección de la memoria de un ordenador en la que se guarda la información y los programas que permiten arrancar el ordenador (BIOS).


Código

Contenido de los ficheros de un virus -código del virus, escrito en un determinado lenguaje de programación-. También hace referencia a los sistemas de representación de información.


Compañía / Virus de compañía / Spawning

Se trata de un tipo de virus que no se incluye dentro de otros programas, sino que se asocia a ellos.


Comprimido / Comprimir / Compresión / Descomprimir

La compresión de ficheros es una operación por la que uno o un grupo de ellos, se incluye dentro de otro fichero que los contiene a todos, ocupando menos espacio.


Contraseña

Es una cadena de caracteres con la que se restringe o permite el acceso, de ciertos usuarios, a un determinado lugar o fichero. El ejemplo más habitual es la contraseña de una tarjeta de crédito.


Control remoto

Acceso al ordenador de un usuario (con su consentimiento o sin él) desde otro ordenador que se encuentra en otro lugar. Dicho acceso puede suponer una amenaza, si no es realizado convenientemente, o con buenas intenciones.


Cookie

Es un fichero de texto que, en ocasiones, se envía a un usuario cuando éste visita una página web. Su objetivo es registrar la visita del usuario y guardar cierta información al respecto.


Cracker

Es una persona interesada en saltarse la seguridad de un sistema informático.


CRC (número o código CRC)

Es un código numérico asociado de forma única a cada uno de los ficheros. Es como el número de pasaporte de dicho fichero.


DdoS / Denegación de servicios distribiuda

DdoS / Denegación de servicios distribuida

Es un ataque de Denegación de servicios (DoS) realizado al mismo tiempo desde varios ordenadores, contra un servidor.


Debug / Debugger / Desensamblaje

Herramienta informática con la que se puede leer el código fuente en el que están escritos los programas.


DoS / Denegación de servicios

Es un ataque, causado en ocasiones por los virus, que evita al usuario la utilización de ciertos servicios (del sistema operativo, de servidores web, etc).


Derechos de administrador

Conjunto de acciones u operaciones, que sólo uno o varios usuarios concretos pueden realizar dentro de una red de ordenadores.


Descarga / Download

Es la acción por la cual se obtienen ficheros de Internet (de páginas Web o de lugares FTP dispuestos para este fin).


Desinfección

Es la acción que realizan los antivirus cuando detectan a un virus y lo eliminan.


Dialer

Es un programa que suele utilizarse para redirigir, de forma maliciosa, las conexiones mientras se navega por Internet. Su objetivo es colgar la conexión telefónica que se está utilizando en ese momento (la que permite el acceso a Internet, mediante la marcación un determinado número de teléfono) y establecer otra, marcando un número de teléfono de tarificación especial. Esto supondrá un notable aumento del importe en la factura telefónica.


Directorio / Carpeta

Divisiones, secciones (no físicas) mediante las cuales se estructura y organiza la información contenida en un disco. Los términos carpeta y directorio hacen referencia al mismo concepto. Pueden contener ficheros y otros directorios (sub-directorios, o sub-carpetas).


Disco de emergencia

Disquete que permite analizar el ordenador sin utilizar el antivirus que se encuentra instalado en él, sino con lo que se conoce como "el antivirus en línea de comandos".


Disco de inicio, de sistema, o de arranque

Disco (disquete, CD-ROM o disco duro) con el que es posible arrancar el ordenador.


Librería de enlace dinámico (DLL)

Es un tipo especial de fichero, con extensión DLL. Los ficheros con extensión DLL pueden ser utilizados por varios programas, evitando así incluir en cada uno de ellos un determinado contenido similar. Es decir, hacen posible crear una sección de código que será utilizada por varios programas. Estas librerías pueden ser atacadas por los virus.


DNS (Sistema de Nombres de Dominio)

Sistema que facilita la comunicación entre ordenadores conectados a una red (o a Internet), su localización, etc. asignando nombres (cadenas de texto más comprensibles) a las direcciones IP de cada uno de ellos.

Los servidores DNS, son aquellos ordenadores en los que se relacionan, administran y gestionan todos esos nombres (de dominio) y se relacionan con sus correspondientes direcciones IP.


MS-DOS (Disk Operating System)

Es un sistema operativo, anterior a Windows, en el que se trabaja escribiendo órdenes para todas las operaciones que se desean realizar.


Driver / Controlador

Es un programa, conocido como controlador, que permite la gestión de los dispositivos conectados al ordenador (generalmente, periféricos como impresoras, unidades de CD-ROM, etc.).


Dropper

Es un fichero ejecutable que contiene varios tipos de virus en su interior.


EICAR

Europeran Institute of Computer Anti-Virus Research. Se trata de una institución informática que ha creado un método para evaluar la fiabilidad y el comportamiento de los antivirus: el test EICAR.


Ejecutable / Fichero o programa ejecutable

Los programas ejecutables son unos tipos de ficheros, que tienen generalmente extensión EXE o COM, utilizados para realizar operaciones concretas de forma automática (pueden funcionar por sí solos, o ser utilizados por el sistema operativo y otros programas).


ELF -ficheros- (Executable and Linking Format)

ELF (Executable and Linking Format), ficheros

Ficheros ejecutables (programas), propios del sistema operativo Unix/Linux.


Elementos eliminados

Es una carpeta existente en los programas de correo electrónico, que contiene todos los mensajes que se han borrado o eliminado (los que no se han borrado definitivamente). En el caso de borrar el mensaje de un virus, es conveniente acceder a esta carpeta y eliminarlo también en ella.


Empaquetar

Operación por la cual un grupo de ficheros (o uno sólo) se incluyen dentro de otro fichero, ocupando así menos espacio. El empaquetado es similar a la compresión de ficheros, pero es más común llamarlo así en sistemas Uníx/Lunix.

La diferencia entre empaquetado y compresión es la herramienta con que se realiza la operación. Por ejemplo, la herramienta tar se utiliza para empaquetar, mientras que la herramienta zip o gzip -WinZip- se utiliza para comprimir.


Elementos enviados

Es una carpeta existente en los programas de correo electrónico, que contiene todos los mensajes que se han enviado a otros destinatarios.


EPO (Entry Point Obscuring)

Técnica para infectar programas mediante la cual un virus intenta ocultar su punto de entrada para evitar ser detectado. El virus, en lugar de tomar el control y realizar sus acciones al principio del programa (de su utilización o ejecución), permite el correcto funcionamiento de éste hasta un cierto momento en el que comienza a actuar.


Escanear -puertos, direcciones IP-

Acción por la cual se exploran los puertos de comunicaciones y/o las direcciones IP de un ordenador, para localizarlos y obtener información sobre su estado. En ocasiones, puede considerarse un ataque o amenaza.


Escritorio de Windows

Es el área principal de Windows, que aparece al arrancar el ordenador. Desde ella se accede a todas las herramientas, herramientas y programas instalados en el ordenador, mediante iconos de acceso directo, opciones de menú existentes en el botón Inicio de Windows, la Barra de tareas de Windows, etc.


Programa espía

Programa que acompaña a otro y se instala automáticamente en un ordenador (generalmente sin permiso de su propietario y sin que éste sea consciente de ello) para recoger información personal (datos de acceso a Internet, acciones realizadas mientras navega, páginas visitadas, programas instalados en el ordenador, etc.). Dicha información puede ser publicada, con la consiguiente amenaza para la privacidad del usuario afectado.


Estación / Puesto / Workstation

Es uno de los ordenadores conectados a una red local que utiliza los servicios y los recursos existentes en dicha red. Por lo general, no presta servicios al resto de ordenadores de la red como lo hacen los servidores.


Excepciones

Se trata de una técnica utilizada por los antivirus para la detección de virus.


Exploit

Es una técnica o un programa que aprovecha un fallo o brecha de seguridad –una vulnerabilidad- existente en un determinado protocolo de comunicaciones, sistema operativo, o herramienta informática.


Explorador de Windows

Programa o aplicación disponible en Windows que permite gestionar los ficheros disponibles en el ordenador. Es de gran utilidad para visualizar estructuras de directorios de forma organizada.


Extensión

Los ficheros se representan asignándoles un nombre y una extensión, separados entre sí por un punto: NOMBRE.EXTENSIÓN. El fichero puede tener cualquier nombre, pero la extensión (si existe) tendrá como máximo 3 caracteres. Dicha extensión es la que indica el formato o tipo de fichero (texto, documento de Word, imagen, sonido, base de datos, programa, etc.)


Familia / Grupo

Existen virus con nombres muy parecidos y características similares, incluso idénticas. Estos grupos de virus, que tienen hermanos, conforman lo que se denomina una familia de virus. Cada uno de ellos, en lugar de denominarse hermanos, se denominan variantes de la familia o del virus original (el que apareció primero, el padre).


FAQ (Frequently Asked Question)

Pregunta frecuente, con su respuesta, que habitualmente se hacen muchas personas sobre determinados aspectos de la utilización de un programa, configuración, etc.


FAT (File Allocation Table)

Es una sección de un disco en la que se define la estructura y las secciones del citado disco. Además en ella se guardan las direcciones para acceder a los ficheros que el disco contiene.


Fecha de aparición

Es la fecha en la que se tuvo la primera noticia de la existencia de un virus concreto.


Fichero / Archivo / Documento

Es la información que se encuentra en un soporte de almacenamiento informático: textos, documentos, imágenes, bases de datos, ficheros de sonido, hojas de cálculo, etc. Se identifica por un nombre, un punto y una extensión (indica de qué tipo es el fichero).


Archivo de Identificadores de Virus

Es el fichero que permite a los antivirus detectar a los virus.


Firewall / Cortafuegos

Su traducción literal es muro de fuego, y también se conoce como cortafuegos. Es una barrera o protección que permite a un sistema salvaguardar la información al acceder a otras redes, como por ejemplo Internet.


FireWire

Es un tipo de canal de comunicaciones externo caracterizado por su elevada velocidad de transferencia, empleado para conectar ordenadores y periféricos a otro ordenador.


Firma / Identificador

Se trata del número de pasaporte de un virus. Es decir, una cadena de caracteres (números, letras, etc.) que representa de forma inequívoca a un virus.


Flooder

Programa que envía el mismo mensaje o texto de forma reiterada y masiva, pretendiendo así producir un efecto de saturación, colapso o inundación (de ahí su nombre, flooder, que significa "inundador") en sistemas de correo como MSN Messenger.


Formateo / Formatear

Dar formato a una unidad de disco, eliminando todo su contenido.


Freeware

Es todo aquel software legalmente distribuido, de forma gratuita.


FTP (File Transfer Protocol)

Es un mecanismo que permite la transferencia de ficheros a través de una conexión TCP/IP.


Gateway

Es un ordenador que permite las comunicaciones entre distintos tipos de plataformas, redes, ordenadores o programas. Para lograrlo traduce los distintos protocolos de comunicaciones que éstos utilizan. Es lo que se conoce como pasarela o puerta de acceso.


GDI (Graphics Device Interface)

Es el sistema (interfaz de dispositivos para gráficos,) que permite al sistema operativo Windows mostrar presentaciones en pantalla y en las impresoras


Gopher

Es un servicio de información distribuida en Internet, que ofrece colecciones organizadas de información. Gopher utiliza un protocolo simple que permite a un ordenador solicitante de información acceder a datos desde cualquier otro servidor Gopher que esté accesible.


Groupware

Es el sistema que permite a los usuarios de una red local (LAN) la utilización de todos los recursos de ésta, como programas compartidos, accesos a Internet, intranet y otras áreas, correo electrónico, firewalls, proxys, etc.


Gusano (Worm)

Es un programa similar a un virus que, a diferencia de éste, solamente realiza copias de sí mismo, o de partes de él.


Hacker

Persona que accede a un ordenador de forma no autorizada e ilegal.


Hardware

Término que hace referencia a cada uno de los elementos físicos de un sistema informático (pantalla, teclado, ratón, memoria, discos duros, microprocesador, etc.)


Herramienta de hacking

Programa que puede ser utilizado por un hacker para causar perjuicios a los usuarios de un ordenador (pudiendo provocar el control del ordenador afectado, obtención de información confidencial, exploración de puertos de comunicaciones, etc).


Análisis heurístico

Consiste en el método, estrategia o técnica empleada para hacer más fácil la resolución de problemas. Aplicado al mundo informático, se entiende como una técnica utilizada para detectar virus que en ese momento son desconocidos.


Hoax

No es un virus, sino falsos mensajes de alarma (bromas o engaños) sobre virus que no existen.


Host

Este término se refiere a un ordenador que actúa como fuente de información.


HTTP (HyperText Tranfer Protocol)

HTTP (HyperText Transfer Protocol)

Es un sistema de comunicación que permite la visualización de páginas web, desde un navegador.


ICMP (Internet Control Message Protocol)

Es una ampliación del protocolo IP que soporta y permite el envío de mensajes de control, información y registro de errores entre un servidor y una pasarela (gateway)de Internet.


IFS (Instalable File System)

IFS (Installable File System)

Sistema que se encarga de gestionar las transferencias de información de entrada y de salida, correspondientes a un grupo de dispositivos informáticos (de la red o de otras redes) y ficheros.


IIS (Internet Information Server)

Es un servidor de Microsoft (Internet Information Server), destinado a la publicación, mantenimiento y gestión de páginas y portales web.


IMAP (Internet Message Access Protocol)

Es un sistema de comunicación que permite el acceso a los mensajes de correo electrónico.


Actualización incremental

Tipo de actualización a realizar sobre un antivirus o programa informático para que se incorporen a éste las últimas novedades y características disponibles, de tal modo que éste renueve partes concretas de ciertos ficheros sin necesidad de renovarlo completamente. De esta forma, se logra que la actualización sea más rápida y que el espacio ocupado por el fichero actualizado sea menor.


Infección

Es la acción que realizan los virus, consistente en introducirse en el ordenador o en áreas concretas de éste y en determinados ficheros.


Análisis inmediato / contextual

Tipo de análisis en busca de virus que se realiza instantáneamente. Para ponerlo en marcha, basta con acceder al programa antivirus y seleccionar alguna de las opciones de análisis (en la ventana correspondiente, o a través de un menú contextual). Los análisis inmediatos y contextuales son independientes de la protección permanente.


Interrupción

Es una señal mediante la cual se consigue hacer una pausa momentánea en las labores que lleva a cabo el cerebro del ordenador (el microprocesador).


Interfaz / Interface

Es el sistema que permite a los usuarios dialogar (comunicarse e interactuar) con el ordenador y el software que éste tiene instalado. A su vez, este software (programas) se comunica mediante un sistema de interfaz con el hardware del ordenador.


IP (Internet Protocol) / TCP-IP

La IP es la dirección o código que identifica exclusivamente a cada uno de los ordenadores existentes. El protocolo TCP/IP es el sistema utilizado para la interconexión de dichos ordenadores, sin provocar conflictos de direcciones. Se utiliza en Internet.


IRC (Chat IRC)

Son conversaciones escritas a través de Internet (en las que además pueden transferirse ficheros), conocidas vulgarmente como chat.


ISP (Internet Provider)

Es un proveedor de acceso a Internet que además ofrece una serie de servicios relacionados con Internet (Proveedor de Servicios Internet).


In The Wild

Se trata de una lista oficial en la que se enumeran mensualmente los virus que más incidencias han ocasionado (los más extendidos).


Java

Es un lenguaje de programación que permite generar programas independientes de la plataforma, es decir, que pueden ejecutarse en cualquier sistema operativo o hardware (lenguaje multiplataforma).


JavaScript

Es un lenguaje de programación que aporta características dinámicas (datos variables en función del tiempo y el modo de acceso, interactividad con el usuario, personalización, etc.) a las páginas web, escritas en lenguaje HTML.


Joke

No es un virus, sino bromas de mal gusto que tienen por objeto hacer pensar a los usuarios que han sido afectados por un virus


Kernel

Es el núcleo, la parte más importante o el centro del sistema operativo.


Keylogger (Capturador de teclado)

Programa que recoge y guarda una lista de todas las teclas pulsadas por un usuario. Dicho programa puede hacer pública la lista, permitiendo que terceras personas conozcan estos datos -lo que ha escrito el usuario afectado -información introducida por teclado: contraseñas, texto escrito en documentos, mensajes de correo, combinaciones de teclas, etc.-.


Ladrón de contraseñas

Programa que obtiene y guarda datos confidenciales, como las contraseñas de acceso de un usuario (utilizando keyloggers u otros medios). Dicho programa puede hacer pública esta información, permitiendo que terceras personas puedan utilizarla en perjuicio del usuario afectado.


LAN (Local Area Network)

Es una red de área local, o grupo de ordenadores conectados entre sí dentro de una zona pequeña geográfica (generalmente en una misma ciudad, población o edificio).


Lenguaje de programación

Conjunto de instrucciones, órdenes, comandos y reglas que permite la creación de programas. Los ordenadores entienden señales eléctricas (valores 0 ó 1). Los lenguajes permiten al programador indicar lo que debe hacer un programa, sin tener que escribir largas cadenas de ceros y unos, sino palabras (instrucciones) más comprensibles para las personas.


Libreta de direcciones

Fichero con extensión WAB o PAB, donde se almacenan datos de contacto de otros usuarios, como la dirección de correo electrónico (entre otros).


Referencia / Salto / Link / Hiperenlace

Referencia / Salto / Link / Hiperenlace / Hipervínculo

Estos cinco términos hacen referencia al mismo concepto. Se trata de elementos o secciones dentro de una página web (texto, imágenes botones, etc.), que permiten el acceso a otra página o área dentro de la misma página, cuando se pulsa sobre ellos.


Lista de tareas

Es la relación (el listado) de todos los programas y procesos que se encuentran activos (en funcionamiento) en un determinado momento (generalmente en el sistema operativo Windows).


Local

Hace referencia a componentes y sistemas informáticos, como ordenadores, conexiones, etc. que se encuentran cercanos entre sí (en un área reducida). Por ejemplo, una red de área local (LAN) se refiere a una red de ordenadores interconectados en un área reducida como, por ejemplo, una empresa. Una conexión local puede referirse a una interconexión entre dos ordenadores que se encuentren en el mismo segmento o área de una red o que, por su proximidad, se defina como local.


Macro

Una macro es una secuencia de instrucciones u operaciones que definimos para que un programa (por ejemplo, Word, Excel, PowerPoint o Access) las realice de forma automática y secuencial. Por ser programas, pueden verse afectadas por los virus. Los virus que utilizan las macros para realizar infecciones, se denominan virus de macro.


Malware

Cualquier programa, documento o mensaje, susceptible de causar perjuicios a los usuarios de los sistemas informáticos. Del inglés MALicious softWARE (software malicioso).


Mapeo / Mapear / Mapeada

Es la acción por la cual se asigna una letra a una unidad de disco, que se encuentra compartida en una red de ordenadores, como si de un disco más del ordenador se tratase.


MAPI

Messaging Application Program Interface. Es un sistema empleado para que los programas puedan enviar y recibir correo electrónico mediante un sistema de mensajería concreto.


Máscara (de red o de dirección)

Es un número (de 32 bits) que identifica la dirección IP de una red concreta. Esto permite que el protocolo de comunicaciones conocido como TCP/IP, pueda saber si una dirección IP asociada a un ordenador, pertenece a una red u a otra.


Método de infección

Es una de las características más importantes de un virus. Se trata de cada una de las operaciones que el virus realiza para llevar a cabo su infección en el ordenador afectado.


Menú contextual

Listado de opciones que se pueden seleccionar cuando se pulsa con el botón secundario del ratón (generalmente el derecho) sobre un determinado elemento (o área de la ventana) de un programa. Dichas opciones suelen estar escogidas dentro de un contexto, es decir, seleccionadas para acceder directamente a determinadas áreas del programa.


Método de propagación

Es una de las características más importantes de un virus. Se trata de cada una de las operaciones que el virus realiza para transmitirse a otros ordenadores.


Microprocesador / Procesador

Es el corazón electrónico e integrado de un ordenador o sistema informático, popularmente conocido como Pentium (I, II, III, IV,...), 486, 386, etc. Se trata del chip (pastilla o circuito integrado (CI) de silicio, con elementos electrónicos microscópicos (transistores, resistencias etc.) que gobierna todas y cada una de las operaciones que se realizan en el sistema.


MIME (Multipurpose Internet Mail Extensions)

Extensiones Multipropósito del Correo Internet. Es el conjunto de especificaciones que permite intercambiar texto y ficheros con juegos de caracteres diferentes (entre ordenadores con idiomas diferentes, por ejemplo).


Módem

Es un elemento físico (un periférico) que se utiliza para convertir las señales eléctricas (analógicas y digitales). Su objetivo es facilitar la comunicación entre ordenadores y otros tipos de equipos. Su utilidad más habitual, en la actualidad, es conectar los ordenadores a Internet. Del inglés MOdulator DEModulator (modulador-demodulador).


Módulo

En términos informáticos, consiste en el conjunto o agrupación de macros existentes dentro de un documento de Word, o una hoja de cálculo de Excel, etc.


MSDE (Microsoft Desktop Engine)

Es un servidor para el almacenamiento de datos, compatible con SQL Server 2000.


MTA (Message Transfer Agent)

Es un sistema organizado de correo electrónico que se encarga de recibir los mensajes desde diversos lugares y distribuirlos entre los usuarios. Los MTA también transfieren los mensajes a otros servidores de correo. Exchange, Sendmail, Qmail y Postfix, son ejemplos de MTA.


Multipartite

Es una propiedad que caracteriza a determinados virus avanzados. Éstos realizan infecciones utilizando combinaciones de técnicas de infección que otros tipos de virus emplean en exclusiva.


Mutex (Mutual Exclusion Object)

Técnica utilizada por algunos virus (un mutex) para controlar el acceso a recursos (programas u otros virus) y evitar que más de un proceso utilice el mismo recurso al mismo tiempo. Esto dificulta la detección por parte de los antivirus. Los virus que utilizan mutex pueden incluir otros virus en su interior, al igual que lo hacen otros tipos de virus como, por ejemplo, los polimórficos.


Navegador

Un navegador web o navegador de Internet es el programa que permite visualizar los contenidos de las páginas web en Internet. También se conoce con el nombre de browser. Algunos ejemplos de navegadores web o browsers son: Internet Explorer, Netscape Navigator, Opera, etc.


Nombre común

Es el nombre por el que se conoce vulgarmente a un virus.


Nivel de daños / Daño potencial / Perjuicio

Se trata de un valor que indica el grado de efectos que el virus puede producir en un ordenador afectado. Este dato se emplea para el cálculo del índice de peligrosidad.


Unidad de red

Recurso disponible en el sistema operativo para identificar determinadas ubicaciones, rutas o accesos a redes.


Grupo de noticias

Es uno de los servicios de Internet, mediante el cual varias personas se conectan para discutir e intercambiar información sobre temas concretos de interés común.


Nivel de propagación / Nivel de distribución

Se trata de un valor que indica cómo de rápido se puede extender o se ha extendido el virus por todo el mundo. Este dato se emplea para el cálculo del índice de peligrosidad.


Nombre técnico

Es el nombre real de un virus, utilizado, además, para indicar su tipo o clase.


Nuke (ataque)

Caída o pérdida de la conexión de red, provocada de forma intencionada por alguna persona. El ordenador sobre el que se realiza un nuke, además puede quedar bloqueado.


Nuker

Persona o programa que realiza una operación de nuke, provocando el bloqueo de un ordenador o impidiendo que éste pueda acceder a la red donde está conectado.


Objeto OLE (Object Linking and Embedding)

Es un estándar que permite la incrustación y vinculación de objetos (imágenes, clips de vídeo, sonido MIDI, animaciones, etc.) dentro de ficheros (documentos, bases de datos, hojas de cálculo, etc.). También hace posible la inclusión de controles ActiveX y la comunicación entre ellos.


P2P (Peer to Peer)

Programas (o conexiones de red) empleados para prestar servicios a través de Internet (intercambio de ficheros, generalmente), que los virus y otros tipos de amenazas utilizan para distribuirse. Algunos ejemplos de estos programas son KaZaA, eDonkey, eMule, iMesh, Gnutella, Morpheus, etc.


País de origen

Indica el país o zona geográfica en la que apareció o se tuvo constancia de la existencia de un virus, por primera vez.


Papelera de reciclaje

Es una sección o carpeta del disco duro en la que se guardan los ficheros que se han borrado (siempre que no se hayan eliminado definitivamente).


Parámetro

Es un dato variable que indica a un programa informático cómo debe comportarse en cada situación.


Parche de seguridad

Conjunto de ficheros adicionales al software original de una herramienta o programa informático, que sirven para solucionar sus posibles carencias, vulnerabilidades o defectos de funcionamiento.


Partición

Es una de las áreas en las que se puede dividir el disco duro de un ordenador, para que el sistema operativo pueda reconocerla como si se tratase de otro disco duro. Cada partición de un disco duro, puede contener un sistema operativo diferente.


Payload

Son los efectos producidos por un virus.


PDA (Personal Digital Assistant)

Es un ordenador portátil de tamaño muy reducido (de bolsillo), que tiene su propio sistema operativo, lleva programas instalados y permite intercambiar información con ordenadores convencionales, Internet, etc. Algunos de los más conocidos son Palm, PocketPC, etc.


PE (Portable ejecutable)

El término PE (Portable ejecutable) hace referencia al formato de ciertos programas.


Índice de peligrosidad

Es un valor calculado que permite medir lo peligroso que puede llegar a ser un virus.


Perfil de correo

Es un grupo de opciones que definen cómo está configurado el programa de correo electrónico, para un usuario determinado.


Protección contra escritura

Es una técnica mediante la cual se permite la lectura del contenido de un disco u otros dispositivos de almacenamiento, pero se impide la escritura de contenido en él (por ejemplo, guardar ficheros).


Pista

Es una sección circular existente en cualquier tipo de disco de almacenamiento informático.


Plantilla / Plantilla global

Se trata de un fichero que determina las características iniciales que debe tener un documento, antes de comenzar a trabajar con él.


Plataforma

Hace referencia a un sistema operativo, que funciona en equipos informáticos concretos y bajo unas determinadas condiciones (tipos de programas instalados, etc.).


Polimórfico / Polimorfismo

Es la técnica que utilizan algunos virus para cifrar (codificar) su firma de forma diferente en cada ocasión y además las instrucciones para realizar dicho cifrado.


POP (Post Office Protocol)

Se trata de un protocolo para recibir los mensajes de correo electrónico.


Prepending

Técnica para infectar ficheros que incluye el código de un virus al principio del fichero infectado. Esto asegura la activación del virus cuando se utiliza o abre el fichero afectado.


Programa

Son elementos que permiten realizar operaciones concretas de forma automática (generalmente ficheros con extensión EXE o COM).


Análisis programado

Tipo de análisis en busca de virus preparado para realizarse automáticamente en un momento determinado, pudiendo repetirse de forma periódica cada cierto tiempo. Lo habitual y recomendable es programarlo para que se realice cuando el ordenador esté libre de tareas (por ejemplo, cuando no se esté trabajando con él).


Protección permanente

Se trata de un análisis continuo que algunos antivirus realizan sobre todos los ficheros que intervienen en cualquier tipo de operación (realizada por el usuario o por el propio sistema operativo). También es conocido como centinela o residente.


Protocolo

Es el sistema, reglas y conjunto de normas que establece, gobierna y permite la comunicación entre dispositivos informáticos (la transferencia de datos).


Proxy

Un servidor proxy actúa como un intermediario entre una red interna (por ejemplo, una intranet) y una conexión externa a Internet. De esta forma, se puede compartir una conexión para recibir ficheros desde servidores web.


Puerto de comunicaciones / Puerto

Punto de acceso a un ordenador o medio a través del cual tienen lugar las transferencias de información (entradas / salidas) del ordenador con el exterior y viceversa (vía TCP/IP).


Bandeja de acceso rápido en Windows

Zona próxima al menú o botón Inicio de Windows, donde se encuentran diversos iconos que dan un acceso rápido y directo a determinados elementos y/o programas: correo electrónico, Internet, al antivirus, etc. En inglés se conoce como Quick Launch.


Directorio raíz

Es la carpeta o directorio principal (más importante) de un disco.


RAM (Random Access Memory)

Es la memoria principal del ordenador, donde se colocan todos los ficheros cuando se utilizan y todos los programas cuando se ejecutan.


RDSI (Red Digital de Servicios Integrados)

Éste es uno de los tipos de conexiones de red, utilizados para la transmisión digital de cualquier tipo de información (datos, voz, imágenes, etc.).


Red

Grupo de ordenadores o dispositivos informáticos conectados entre sí a través de cable, línea telefónica, ondas electromagnéticas (microondas, satélite, etc.), con la finalidad de comunicarse y compartir recursos entre ellos. Internet es una inmensa red a la cual están conectadas otras sub-redes, y a la cual también se conectan millones de ordenadores.


Redireccionar

Acceder a una determinada dirección mediante otra.


Registro de Windows (Registry)

Es un fichero que almacena todos los valores de configuración e instalación de los programas que se encuentran instalados y de la propia definición del sistema operativo Windows.


Regla de funcionamiento - Regla de conexión

Conjunto de comandos o instrucciones que permiten definir el comportamiento de un programa o sistema informático. Una regla puede dividirse en diferentes estados para indicar al sistema cómo debe actuar ante determinadas situaciones (aparición de virus, eliminación de un virus, actualizaciones, etc.)


Registro online

Sistema mediante el cual se permite la inscripción (o registro) a través de Internet, como usuario de un determinado producto y/o servicios (en este caso, un programa y sus servicios asociados)


Reinicio

Acción por la cual el ordenador se apaga momentáneamente y se vuelve a encender de inmediato.


Renombrar

Acción por la cual se da un nuevo nombre a un fichero, directorio u otro elemento del sistema informático.


Réplica

Entre otras acepciones, se trata de la acción por la cual los virus se propagan o hacen copias de sí mismos, con el único objetivo de realizar posteriores infecciones.


Residente / Virus residente

Se denomina fichero o programa residente a todo aquel fichero que se coloca en la memoria del ordenador, de forma permanente, controlando las operaciones realizadas en el sistema.


Riesgo de seguridad

Todo aquello que puede ser utilizado con fines malintencionados para causar perjuicios a los usuarios de un ordenador. Por ejemplo, un programa dedicado a crear virus o troyanos.


Ring

Es el sistema de estados correspondiente a los niveles de privilegio sobre las operaciones que se pueden realizar en el microprocesador, su protección y funcionamiento. Existen varios niveles: Ring0 (administrador), Ring1 y Ring2 (administrador con menos privilegios), Ring3 (usuario).


ROM (Read Only Memory)

Es un tipo de memoria en la que no se puede escribir de forma normal, pero que mantiene su contenido de forma permanente (éste no se borra si desaparece la alimentación eléctrica).


Rutina

Secuencia invariable de instrucciones, que forma parte de un programa y se puede utilizar repetidamente.


Salvapantallas / Protector de pantalla

Es un programa que muestra animaciones en la pantalla del ordenador. Su objetivo es que la imagen de la pantalla no quede fija (por ejemplo, cuando el ordenador lleva un rato sin utilizarse), para evitar que ésta se queme. Actualmente se utilizan más por razones estéticas o incluso de seguridad.


Ficheros SCR

Este tipo de ficheros tienen extensión SCR y pueden ser salvapantallas de Windows o ficheros cuyo contenido es lenguaje script.


Script / Virus de Script

El término script hace referencia a todos aquellos ficheros o secciones de código escritas en algún lenguaje de programación, como Visual Basic Script (VBScript), JavaScript, etc.


Sector

Es una sección de un disco de almacenamiento informático.


Servicio

Es el conjunto de prestaciones que un ordenador o sistema informático facilita a otros sistemas informáticos, o a otros ordenadores que están conectados a él.


Servicio del sistema

Servicios del sistema

Son aplicaciones que normalmente se inician de manera autónoma al poner en marcha el sistema, y se cierran, también de manera autónoma, al cerrar el sistema. Los servicios del sistema llevan a cabo tareas fundamentales como, por ejemplo, mantener en funcionamiento el servidor SQL o el detector de servicios Plug&Play.


Servidor

Sistema informático (ordenador) que presta ciertos servicios y recursos (de comunicación, aplicaciones, ficheros, etc.) a otros ordenadores (denominados clientes), los cuales están conectados en red a él.


Shareware

Son versiones de evaluación de un producto, software, de uso gratuito, y que sirven básicamente para probar el producto antes de adquirirlo definitivamente.


Síntomas de infección

Son cada una de las acciones o efectos que un virus puede realizar cuando ha producido su infección y, además, las condiciones de activación (si éste cuenta con ellas).


SMTP (Simple Mail Transfer Protocol)

Es el protocolo que se utiliza en Internet para el envío (exclusivamente) de correo electrónico.


Sistema operativo (S.O.)

Es el conjunto de programas y ficheros que permiten la utilización del ordenador.


Sobrepasamiento / Tunneling

Es una técnica que utilizan algunos virus para impedir la protección antivirus.


Sobrescritura

Es la acción por la cual un determinado programa o un virus escribe encima del contenido de un fichero, haciendo que se pierda su contenido original y que éste ya no se pueda recuperar.


Software

Son los ficheros, programas, aplicaciones y sistemas operativos que nos permiten trabajar con el ordenador o sistema informático. Se trata de los elementos que hacen funcionar al hardware.


SOS virus

Es uno de los servicios incluidos en los antivirus desarrollados por Panda Software. Dicho servicio del Laboratorio de Investigación de Panda Software da una respuesta rápida frente a los ataques de virus desconocidos e incidencias en este sentido (ficheros sospechosos, etc.). Es un complemento perfecto a las actualizaciones y al servicio de soporte técnico, que garantiza la total tranquilidad de los clientes de Panda Software frente a cualquier tipo de incidencia.


Fichero sospechoso

Fichero sobre el que hay indicios probables de infección o de estar afectado por algún virus u otro tipo de malware. El objetivo de algunos servicios antivirus, como SOS virus es certificar el estado de los ficheros sospechosos, estudiándolos y analizándolos. Algunos antivirus, convenientemente actualizados, detectan ficheros no infectados pero sospechosos y los mantienen bajo sospecha. En tal caso los aíslan y permiten que se envíe al servicio SOS virus para su certificación (estudio y análisis) libre de virus.


Spam

Es correo electrónico no solicitado, normalmente con contenido publicitario, que se envía de forma masiva. Este tipo de mensajes pueden causar graves molestias y provocar pérdidas de tiempo y recursos.


Spammer

Programa que permite el envío masivo de mensajes de correo electrónico con contenido publicitario y la consiguiente recepción masiva de éstos. También puede emplearse para el envío masivo de amenazas como los gusanos y troyanos.


SQL (Structured Query Language)

Lenguaje de Consulta Estructurado. Es un lenguaje de programación estándar, destinado a la gestión, administración y comunicación de bases de datos, muy utilizado en la web (por ejemplo, Microsoft SQL Server, MySQL, etc.).


Ocultamiento / Ocultación / Stealth

Es una técnica utilizada por algunos virus para intentar pasar desapercibidos ante los ojos del usuario afectado y de algunos antivirus (de forma temporal).


Bandeja de sistema, en Windows

Zona situada en la Barra de tareas de Windows (habitualmente en la parte inferior derecha de la pantalla y junto al reloj del sistema), que muestra diversos iconos para configurar opciones del sistema, visualizar el estado de la protección antivirus, etc. En inglés se conoce como System Tray.


Tabla de particiones

Área de un disco que contiene información correspondiente a cada una de las secciones o áreas (particiones) en las que está dividido éste.


Proceso o tarea (Task)

Se trata de una tarea que está activa en el sistema operativo, pudiendo referirse a un programa (como el antivirus), o a un servicio (como el Registro de Windows). Los sistemas operativos como Windows, Linux o Unix permiten la ejecución de varias tareas al mismo tiempo y, por ello, se consideran plataformas multitarea. Los términos proceso y tarea se utilizan habitualmente con el mismo significado, aunque algunos sistemas operativos los diferencian.


Telnet

Es un protocolo estándar de Internet que permite realizar conexiones a otros ordenadores, desde otro ordenador situado en otro lugar lejano o cercano (un terminal remoto). Muchos servicios de Internet, como FTP y HTTP, se basan en Telnet.


Terminador de procesos

Programa que finaliza las acciones o procesos que se encuentren en funcionamiento (activos) en un ordenador, pudiendo provocar riesgos de seguridad.


Cuadro de texto

Es un elemento que aparece en las pantallas de los programas informáticos, páginas web, etc. donde se puede escribir texto. Se utilizan para introducir información escrita. Por ejemplo, en un cuadro de texto se puede escribir una dirección de correo electrónico, un nombre, una contraseña, el nombre de un fichero, su extensión, etc.


Condición de activación (Trigger)

Son las condiciones bajo las cuales un virus se activa o comienza a realizar sus acciones en el ordenador infectado.


Categoría / Tipo

No todos los virus son iguales. Éstos pueden ser agrupados por características concretas que conforman un tipo concreto de virus.


Troyano / Caballo de Troya

En sentido estricto, un troyano no es un virus, aunque se considere como tal. Realmente se trata de programas que llegan al ordenador (por cualquier medio), se introducen en él, se instalan y realizan determinadas acciones para tomar el control del sistema afectado. La historia mitológica "El Caballo de Troya" ha inspirado su nombre.


TSR (Terminate and Stay Resident)

Característica que permite a determinados programas permanecer en memoria, después de haberse ejecutado.


UDP (User Datagram Protocol)

Es un protocolo de comunicaciones que ofrece diversos servicios para los mensajes de correo electrónico que se envían a través de una red en la que se utiliza el protocolo IP. UDP es una alternativa al protocolo TCP (Transfer Control Protocol).


Update

Es el término que hace referencia a la actualización del Archivo de Identificadores de Virus (fichero que permite detectar a los virus, también conocido como Fichero de Firmas). Es conveniente realizar este tipo de actualización frecuentemente pues cada día surgen nuevos virus que son detectados y eliminados por el antivirus (siempre que se encuentre perfectamente actualizado).


Upgrade

Es el término que hace referencia a la actualización completa de un antivirus u otro programa de software. En el caso de un antivirus, este tipo de actualizaciones permite la incorporación de cambios en el motor de análisis, en la configuración, formatos, etc., que en definitiva, suelen suponer un cambio de versión en el programa.


UPX

Es una herramienta de compresión de ficheros (Ultimate Packer for eXecutables) que además permite ejecutar los programas que están comprimidos con dicha utilidad, sin necesidad de descomprimirlos.


URL (Uniform Resource Locator)

Dirección a través de la cual se accede a las páginas web en Internet (o a otros ordenadores).


Vacunación

Es una técnica antivirus que permite almacenar información sobre los ficheros, con el fin de detectar posibles infecciones de éstos, posteriormente.


Variante

Una variante es una versión modificada de un virus original, que puede infectar de forma similar o distinta, y realizar las mismas acciones u otras.


Virus de boot

Es un virus que afecta al sector de arranque de los discos de almacenamiento.


Vector de interrupciones

Es una técnica utilizada para que un ordenador gestione correctamente las interrupciones que se solicitan al microprocesador. Así se facilita al microprocesador la dirección de memoria a la que debe acceder para dar servicio a dicha interrupción.


Virus de enlace

Es un tipo de virus que modifica la dirección donde se almacena un fichero, sustituyéndola por la dirección donde se encuentra un virus (en lugar del fichero original). Esto provoca la activación del virus cuando se utiliza el fichero afectado. Después de producirse la infección, es imposible trabajar con el fichero original.


Virus

Los virus son programas que se pueden introducir en los ordenadores y sistemas informáticos de formas muy diversas, produciendo efectos molestos, nocivos e incluso destructivos e irreparables.


Vista previa

Es una característica por la cual los programas de correo electrónico permiten visualizar el contenido de los mensajes, sin necesidad de abrirlos.


Virus de macro

Es un virus que afecta a las macros contenidas en documentos de Word, hojas de cálculo de Excel, presentaciones de PowerPoint, etc.


Volumen

Es una partición de un disco duro, o una referencia a un disco duro completo. Este término se emplea mucho en las redes de ordenadores donde existen unidades de disco compartidas.


Vulnerabilidades

Fallos o brechas de seguridad detectados en algún programa o sistema informático, que los virus utilizan para propagarse e infectar.


WAN (Wide Area Network)

Es una red de área extensa, o grupo de ordenadores que se encuentran conectados entre sí, pero distantes geográficamente. La conexión se realiza mediante línea telefónica, radioenlaces o vía satélite.


WINS (Windows Internet Name Service)

Es el servicio que gestiona los nombres asociados a los ordenadores de una red y, por lo tanto, el acceso y la posibilidad de trabajar con cada uno de ellos. Un ordenador contiene la base de datos con las direcciones en formato IP (por ejemplo, 125.15.0.32) y los nombres comunes asignados a cada ordenador de la red (por ejemplo, SERVIDOR1).


WSH (Windows Scripting Host)

Es el sistema que permite el funcionamiento de ficheros de procesos por lotes y el acceso a funciones de Windows, mediante lenguajes de programación como Visual Basic Script y Java Script (lenguajes de script).


XOR (OR-Exclusive)

Operación que muchos virus utilizan para cifrar su contenido.


Zip

Es un formato correspondiente a los ficheros comprimidos con la herramienta WinZip.


Zoo (virus de zoo)

Son aquellos virus que no están extendidos y que solamente se pueden encontrar en determinados lugares, como laboratorios, donde son analizados para conocer mejor sus características y las técnicas que emplean.